	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://versionfinal.com.ve/xmlrpc.php"/>

		


<title>Dirwings Arrieta: «De San Francisco saldrá consolidada la victoria popular del Zulia» &#8211; Diario Versión Final</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Libre%20Baskerville%3A400%2C700%7CLibre%20Franklin%3A400%2C700%2C600%2C500&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre%20Baskerville%3A400%2C700%7CLibre%20Franklin%3A400%2C700%2C600%2C500&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre%20Baskerville%3A400%2C700%7CLibre%20Franklin%3A400%2C700%2C600%2C500&#038;display=swap" /></noscript>
<meta name='robots' content='max-image-preview:large' />

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Diario Versión Final"/>
<meta property="og:url" content="https://versionfinal.com.ve/politica-dinero/dirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia/"/>
<meta property="og:title" content="Dirwings Arrieta: «De San Francisco saldrá consolidada la victoria popular del Zulia»"/>
<meta property="og:image" content="https://versionfinal.com.ve/wp-content/uploads/2021/10/FC0PmC6akAAaUNj-1024x576.jpg"/>
<meta property="article:section" content="VF Home"/>
<meta property="article:tag" content="#SanFrancisco #PSUV #Camapaña #zulia"/>
<meta property="og:description" content="En una multitudinaria concentración con miembros de las bases del Partido Socialista Unido de Venezuela (Psuv) y del Gran Polo Patriótico Simón Bolívar (Gppsb), el alcalde y candidato a la reelección de la ciudad de San Francisco, Dirwings Arrieta, d"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://versionfinal.com.ve/politica-dinero/dirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia/"/>
<meta name="twitter:title" content="Dirwings Arrieta: «De San Francisco saldrá consolidada la victoria popular del Zulia»"/>
<meta name="twitter:description" content="En una multitudinaria concentración con miembros de las bases del Partido Socialista Unido de Venezuela (Psuv) y del Gran Polo Patriótico Simón Bolívar (Gppsb), el alcalde y candidato a la reelección de la ciudad de San Francisco, Dirwings Arrieta, d"/>
<meta name="twitter:image" content="https://versionfinal.com.ve/wp-content/uploads/2021/10/FC0PmC6akAAaUNj-1024x576.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Versión Final &raquo; Feed" href="https://versionfinal.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Versión Final &raquo; Feed de los comentarios" href="https://versionfinal.com.ve/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Versión Final &raquo; Comentario Dirwings Arrieta: «De San Francisco saldrá consolidada la victoria popular del Zulia» del feed" href="https://versionfinal.com.ve/politica-dinero/dirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia/feed/" />
<!-- versionfinal.com.ve is managing ads with Advanced Ads --><!--noptimize--><script id="versi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://versionfinal.com.ve/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=5.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://versionfinal.com.ve/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://versionfinal.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://versionfinal.com.ve/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.14' type='text/css' media='all' />

<script type='text/javascript' src='https://versionfinal.com.ve/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://versionfinal.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://versionfinal.com.ve/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.8.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://versionfinal.com.ve/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.8.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://versionfinal.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://versionfinal.com.ve/wp-json/wp/v2/posts/1008884" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://versionfinal.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://versionfinal.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://versionfinal.com.ve/politica-dinero/dirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia/" />
<link rel='shortlink' href='https://versionfinal.com.ve/?p=1008884' />
<link rel="alternate" type="application/json+oembed" href="https://versionfinal.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://versionfinal.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'ee94fec1ce'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://versionfinal.com.ve/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
		googletag.defineSlot('/33261800/DC300X250UAM', [300, 250], 'div-gpt-ad-1538522407535-0').addService(googletag.pubads());
		googletag.defineSlot('/33261800/DC300X600UAM', [300, 600], 'div-gpt-ad-1538616874258-0').addService(googletag.pubads());
		googletag.defineSlot('/33261800/DC320X50UAM', [320, 50], 'div-gpt-ad-1538617053100-0').addService(googletag.pubads());	
		googletag.defineSlot('/33261800/DCFINDEPOST300X250UAM', [300, 250], 'div-gpt-ad-1538617084792-0').addService(googletag.pubads());	
		googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	  });
	</script>


	<script type='text/javascript'>
	  !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

	  // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
	  apstag.init({
		pubID: '560903d4-c4c1-495b-b10b-8e6e64eef9db',
		adServer: 'googletag',
		bidTimeout: 2e3
	  });

	  // request the bids for the four googletag slots
	  apstag.fetchBids({
		slots: [{
		  slotID: 'div-gpt-ad-1538522407535-0', //example: div-gpt-ad-1475102693815-0
		  slotName: '/33261800/DC300X250UAM', //example: //example: /116082170/slot2
		  sizes: [[300, 250]] //example: [[300,250],[300, 600]]
		},
		{
		  slotID: 'div-gpt-ad-1538616874258-0',
		  slotName: '/33261800/DC300X600UAM', 
		  sizes: [[300, 600]]
		},
		{
		  slotID: 'div-gpt-ad-1538617053100-0',
		  slotName: '/33261800/DC320X50UAM',
		  sizes: [[320, 50]]
		},
		{
		  slotID: 'div-gpt-ad-1538617084792-0',
		  slotName: '/33261800/DCFINDEPOST300X250UAM', 
		  sizes: [[300, 250]]
		}]
	  }, function(bids) {
		// set apstag bids, then trigger the first request to DFP
		googletag.cmd.push(function() {
		  apstag.setDisplayBids();
		  googletag.pubads().refresh();    
		});
	  });
	</script><meta property="fb:app_id" content="1444278882508379"><script src="//widget.time.is/es.js"></script>
<script>time_is_widget.init({Venezuela_z120:{template:"DATE - TIME", time_format:"12hours:minutesAMPM", date_format:"dayname, dnum de monthname de year"}});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7327015410540121",    enable_page_level_ads: true  });</script>			<link rel="shortcut icon" href="https://versionfinal.com.ve/wp-content/uploads/2019/10/dvf512x512.png">			<link rel="apple-touch-icon" href="https://versionfinal.com.ve/wp-content/uploads/2019/10/dvf512x512.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://versionfinal.com.ve/wp-content/uploads/2019/10/dvf512x512.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://versionfinal.com.ve/wp-content/uploads/2019/10/dvf512x512.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://versionfinal.com.ve/wp-content/uploads/2019/10/dvf512x512.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://versionfinal.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://versionfinal.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://versionfinal.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/versionfinal.com.ve\/wp-content\/uploads\/2019\/10\/version-final-logo-blanco.png"
    },
    "url": "https:\/\/versionfinal.com.ve\/",
    "name": "Diario Versi\u00f3n Final",
    "description": "El Diario Plural del Zulia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Diario Versi\u00f3n Final",
    "alternateName": "El Diario Plural del Zulia",
    "url": "https:\/\/versionfinal.com.ve\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Dirwings Arrieta: \"De San Francisco saldr\u00e1 consolidada la victoria popular del Zulia\"",
    "description": "En una multitudinaria concentraci\u00f3n con miembros de las bases del Partido Socialista Unido de Venezuela (Psuv) y del Gran Polo Patri\u00f3tico Sim\u00f3n Bol\u00edvar (Gppsb), el alcalde y candidato a la reelecci\u00f3n de la ciudad de San Francisco, Dirwings Arrieta, d",
    "datePublished": "2021-10-28",
    "dateModified": "2021-10-28",
    "author": {
        "@type": "Person",
        "@id": "#person-EsnelgenPertuz",
        "name": "Esnelgen Pertuz"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/versionfinal.com.ve\/wp-content\/uploads\/2021\/10\/FC0PmC6akAAaUNj.jpg",
        "width": 1079,
        "height": 607
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/versionfinal.com.ve\/politica-dinero\/dirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://versionfinal.com.ve/wp-content/bs-booster-cache/7a83c89131f687bf9e8dedf59e3eb538.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1635474701' href='https://versionfinal.com.ve/wp-content/bs-booster-cache/dec412861b9cce2490ca1fa5052d5738.css' type='text/css' media='all' />
<link rel="icon" href="https://versionfinal.com.ve/wp-content/uploads/2019/10/cropped-dvf512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://versionfinal.com.ve/wp-content/uploads/2019/10/cropped-dvf512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://versionfinal.com.ve/wp-content/uploads/2019/10/cropped-dvf512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://versionfinal.com.ve/wp-content/uploads/2019/10/cropped-dvf512x512-270x270.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
.topbar .topbar-date {
    background-color: transparent !important;
}
.rh-header .logo-container img {
    max-height: 65%;
    max-width: 65%;
}
.bs-slider-2-item .content-container {
    background: rgba(255, 255, 255, 0.7);
}

.site-footer .footer-widgets, .footer-widgets .section-heading.sh-t4.sh-s5 .h-text:after {
    background-color: #e5e5e7 !important;
}
.site-footer .copy-footer {
    background-color: #e5e5e7 !important;
}
figcaption.wp-caption-text {
    display: none;
}
.rh-header .rh-container {
    background-color: #281183;
    user-select: none;
}
@media only screen and (max-width: 700px) {
.rh-header {
    border-top: 3px solid #fda134;
}
}
#MarketGidComposite131124 .mghead {
display:none ;!important;
}

#MarketGidComposite131124 .mgheader {
display:none !important;
}

#MarketGidComposite131124 .mctitle a {
font-family: 'Libre Baskerville' !important;
font-weight: 700 !important;
line-height: 1.4 !important;
font-size: 11px !important;
text-align: inherit !important;
text-transform: none !important;
color: #131313 !important;
}
.mgidvf {
margin-top: -40px;
}
.mgidvfhead {
text-align: left;
}
.editorial
{
border-bottom: black 2px solid;
}
.post-meta.single-post-meta .post-author-a, .post-meta.single-post-meta .time {
    font-weight: 600;
}
.post-meta.single-post-meta .post-author-a, .post-meta.single-post-meta .time {
    color: inherit;
}
/* responsive monitor */ @media(min-width: 1200px){.bs-slider-2-item .content-container {
    width: 900px;
    margin: 0 0 0 -450px;
    background: rgba(255, 255, 255, 0.7);
}}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1008884 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart single-prim-cat-107 single-cat-107 single-cat-55914  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-d aa-prefix-versi-" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://versionfinal.com.ve/">
							<img src="https://versionfinal.com.ve/wp-content/uploads/2019/10/version-final-logo.png"
							     alt="Diario Versión Final">
						</a>
					</div>
									<div class="site-description">El diario plural del Zulia</div>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-500180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-106 better-anim-fade menu-item-500180"><a href="https://versionfinal.com.ve/categoria/ciudad/">Ciudad</a>
<ul class="sub-menu">
	<li id="menu-item-550982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-550982"><a href="https://versionfinal.com.ve/categoria/desde-la-calle/">Desde la calle</a></li>
	<li id="menu-item-997675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7213 better-anim-fade menu-item-997675"><a href="https://versionfinal.com.ve/categoria/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-500184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-500184"><a href="https://versionfinal.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-500191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-107 better-anim-fade menu-item-500191"><a href="https://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></li>
<li id="menu-item-500190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-500190"><a href="https://versionfinal.com.ve/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-500192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-73 better-anim-fade menu-item-500192"><a href="https://versionfinal.com.ve/categoria/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li id="menu-item-661355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48811 better-anim-fade menu-item-661355"><a href="https://versionfinal.com.ve/categoria/deportes/automovilismo/">Automovilismo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-500189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-500189"><a href="https://versionfinal.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-500194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43324 better-anim-fade menu-item-500194"><a href="https://versionfinal.com.ve/categoria/vivir/">Vivir</a>
<ul class="sub-menu">
	<li id="menu-item-997676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-997676"><a href="https://versionfinal.com.ve/categoria/espectaculo-actualidad/curiosidades/">Curiosidades</a></li>
	<li id="menu-item-668470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49624 better-anim-fade menu-item-668470"><a href="https://versionfinal.com.ve/categoria/sociales/">Qué Hay Pa Hoy</a></li>
</ul>
</li>
<li id="menu-item-668173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-668173"><a href="#">Innovación</a>
<ul class="sub-menu">
	<li id="menu-item-500193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26908 better-anim-fade menu-item-500193"><a href="https://versionfinal.com.ve/categoria/tinta-libre/">Tinta Libre</a></li>
	<li id="menu-item-668149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43325 better-anim-fade menu-item-668149"><a href="https://versionfinal.com.ve/categoria/turismo/">Destinos</a></li>
	<li id="menu-item-668148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49598 better-anim-fade menu-item-668148"><a href="https://versionfinal.com.ve/categoria/colaboraciones/">Colaboraciones</a></li>
	<li id="menu-item-668131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49597 better-anim-fade menu-item-668131"><a href="https://versionfinal.com.ve/categoria/te-regalo-un-cuento/">Te regalo un cuento</a></li>
	<li id="menu-item-668702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47100 better-anim-fade menu-item-668702"><a href="https://versionfinal.com.ve/categoria/vivir/soy-ciudadano/">Soy Ciudadano</a></li>
	<li id="menu-item-668130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49596 better-anim-fade menu-item-668130"><a href="https://versionfinal.com.ve/categoria/periodistas-por-un-dia/">Periodistas por un día</a></li>
</ul>
</li>
<li id="menu-item-805743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-805743"><a href="#">Negocios y Marketing</a>
<ul class="sub-menu">
	<li id="menu-item-982357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68400 better-anim-fade menu-item-982357"><a href="https://versionfinal.com.ve/categoria/negocios/">Emprendimiento</a></li>
	<li id="menu-item-805745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55414 better-anim-fade menu-item-805745"><a href="https://versionfinal.com.ve/categoria/legal/">Legal</a></li>
	<li id="menu-item-950926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64273 better-anim-fade menu-item-950926"><a href="https://versionfinal.com.ve/categoria/clasificados/">Clasificados</a></li>
	<li id="menu-item-950927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64272 better-anim-fade menu-item-950927"><a href="https://versionfinal.com.ve/categoria/obituarios/">Obituarios</a></li>
</ul>
</li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item instagram"><a href = "https://instagram.com/versionfinalweb" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/versionfinal" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item facebook"><a href = "https://www.facebook.com/versionfinal" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Suscriptores </span> </a> </li> <li class="social-item rss"><a href = "https://versionfinal.com.ve/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
<div class="bsac bsac-clearfix adloc-before-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_before bsac-align-center bsac-column-1"><div id="bsac-873225-1231602294" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="873225" data-type="image"><img class="bsac-image" src="https://i.ibb.co/YpVkdZv/delia-plaza-playland-abril-2021.gif" alt="TOPE DELIA PLAZA" /></div></div>	<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item instagram"><a href = "https://instagram.com/versionfinalweb" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/versionfinal" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Seguidores </span> </a> </li> <li class="social-item facebook"><a href = "https://www.facebook.com/versionfinal" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Suscriptores </span> </a> </li> <li class="social-item telegram"><a href = "https://t.me/versionfinal" target = "_blank" > <i class="item-icon bsfi-telegram" ></i><span class="item-title" > Suscriptores </span> </a> </li> <li class="social-item rss"><a href = "https://versionfinal.com.ve/feed/rss/" target = "_blank" > <i class="item-icon bsfi-rss" ></i><span class="item-title" > Subscribe </span> </a> </li> <li class="social-item android"><a href = "https://play.google.com/store/apps/details?id=ve.com.pixx.versionfinal" target = "_blank" > <i class="item-icon bsfi-android" ></i><span class="item-title" > App </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
										<span
						class="topbar-date">Maracaibo, Venezuela - <a href="//time.is/Venezuela" id="time_is_link"></a><span id="Venezuela_z120"></span>						
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://versionfinal.com.ve/" itemprop="url" rel="home">
					<img id="site-logo" src="https://versionfinal.com.ve/wp-content/uploads/2019/10/version-final-logo-blanco.png"
			     alt="DIARIO VERSIÓN FINAL"  data-bsrjs="https://versionfinal.com.ve/wp-content/uploads/2019/10/version-final-logo-blanco@2x.png"  />

			<span class="site-title">DIARIO VERSIÓN FINAL - El Diario Plural del Zulia</span>
				</a>
</p>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-off-canvas menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-106 better-anim-fade menu-item-500180"><a href="https://versionfinal.com.ve/categoria/ciudad/">Ciudad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-550982"><a href="https://versionfinal.com.ve/categoria/desde-la-calle/">Desde la calle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7213 better-anim-fade menu-item-997675"><a href="https://versionfinal.com.ve/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-500184"><a href="https://versionfinal.com.ve/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-107 better-anim-fade menu-item-500191"><a href="https://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-500190"><a href="https://versionfinal.com.ve/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-73 better-anim-fade menu-item-500192"><a href="https://versionfinal.com.ve/categoria/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48811 better-anim-fade menu-item-661355"><a href="https://versionfinal.com.ve/categoria/deportes/automovilismo/">Automovilismo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-500189"><a href="https://versionfinal.com.ve/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43324 better-anim-fade menu-item-500194"><a href="https://versionfinal.com.ve/categoria/vivir/">Vivir</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-997676"><a href="https://versionfinal.com.ve/categoria/espectaculo-actualidad/curiosidades/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49624 better-anim-fade menu-item-668470"><a href="https://versionfinal.com.ve/categoria/sociales/">Qué Hay Pa Hoy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-668173"><a href="#">Innovación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26908 better-anim-fade menu-item-500193"><a href="https://versionfinal.com.ve/categoria/tinta-libre/">Tinta Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43325 better-anim-fade menu-item-668149"><a href="https://versionfinal.com.ve/categoria/turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49598 better-anim-fade menu-item-668148"><a href="https://versionfinal.com.ve/categoria/colaboraciones/">Colaboraciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49597 better-anim-fade menu-item-668131"><a href="https://versionfinal.com.ve/categoria/te-regalo-un-cuento/">Te regalo un cuento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47100 better-anim-fade menu-item-668702"><a href="https://versionfinal.com.ve/categoria/vivir/soy-ciudadano/">Soy Ciudadano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49596 better-anim-fade menu-item-668130"><a href="https://versionfinal.com.ve/categoria/periodistas-por-un-dia/">Periodistas por un día</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-805743"><a href="#">Negocios y Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68400 better-anim-fade menu-item-982357"><a href="https://versionfinal.com.ve/categoria/negocios/">Emprendimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55414 better-anim-fade menu-item-805745"><a href="https://versionfinal.com.ve/categoria/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64273 better-anim-fade menu-item-950926"><a href="https://versionfinal.com.ve/categoria/clasificados/">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64272 better-anim-fade menu-item-950927"><a href="https://versionfinal.com.ve/categoria/obituarios/">Obituarios</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://versionfinal.com.ve/" itemprop="url" rel="home">
											<img src="https://versionfinal.com.ve/wp-content/uploads/2019/10/version-final-logo-blanco.png"
						     alt="Diario Versión Final"  data-bsrjs="https://versionfinal.com.ve/wp-content/uploads/2019/10/version-final-logo-blanco@2x.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper adloc-is-banner adloc-show-desktop location-skyscraper_right bsac-align-right bsac-column-1 bsac-hide-on-phone bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape"><div id="bsac-829195-617690033" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="829195" data-type="custom_code"></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-1008884" class="post-1008884 post type-post status-publish format-standard has-post-thumbnail  category-politica-dinero category-vf-home tag-sanfrancisco-psuv-camapana-zulia single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Dirwings Arrieta: «De San Francisco saldrá consolidada la victoria popular del Zulia»</span></h1>
										<div class="single-post-excerpt post-excerpt-at">"El próximo 21-Nov a las 12:00 del mediodía San Francisco estará victorioso con nuestro hermano Dirwings Arrieta”, aseguró el gobernador Omar Prieto </div>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-107"><a href="https://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></span><span class="term-badge term-55914"><a href="https://versionfinal.com.ve/categoria/xvf-portada/vf-home/">VF Home</a></span></div>	
<div class="post-meta single-post-meta">
			<a href="#"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">NP</span>		</a>
		
					<span class="time"><time class="post-published updated"
			                         datetime="2021-10-28T21:44:03-04:00">28/10/2021 - 9:44 pm</time></span>
			</div>
<div class="post-meta single-post-meta">
		<span class="time"><i class="fa fa-twitter" aria-hidden="true"></i> @VersionFinal</span>
		<span class="time"><i class="fa fa-camera" aria-hidden="true"></i> Cortesía</span>	
</div>
					</div>
									<div class="single-featured">
					<img  src="https://versionfinal.com.ve/wp-content/uploads/2021/10/FC0PmC6akAAaUNj.jpg" alt="">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Comparte</b>
										</span>
				<span class="social-item whatsapp"><a href="whatsapp://send?text=Dirwings+Arrieta%3A+%C2%ABDe+San+Francisco+saldr%C3%A1+consolidada+la+victoria+popular+del+Zulia%C2%BB %0A%0A https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Dirwings+Arrieta%3A+%C2%ABDe+San+Francisco+saldr%C3%A1+consolidada+la+victoria+popular+del+Zulia%C2%BB @versionfinal&url=https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F&text=Dirwings+Arrieta%3A+%C2%ABDe+San+Francisco+saldr%C3%A1+consolidada+la+victoria+popular+del+Zulia%C2%BB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>En una multitudinaria concentración con miembros de las bases del Partido Socialista Unido de Venezuela (Psuv) y del Gran Polo Patriótico Simón Bolívar (Gppsb), el <strong>alcalde y candidato a la reelección de la ciudad de San Francisco, Dirwings Arrieta,</strong> destacó que después de las megaelecciones del 21 de noviembre, “con la victoria popular se consolidará el proyecto socialista, la libertad y la soberanía de la Patria”.</p>
<p>Esta afirmación la hizo Arrieta, la tarde de este jueves 28 de octubre, en el acto de <strong>inicio de campaña electoral que se realizó en la Cancha de Usos Múltiples del Club “El Tablazo”</strong> donde, acompañado del gobernador del Zulia y candidato a la reelección, Omar Prieto, resaltó la importancia de afinar la estrategia de  organización y movilización de la maquinaria roja.</p>
<p><strong>“No ha sido fácil, durante cuatro años nuestro pueblo ha sufrido de constantes saboteos, han querido robarles la tranquilidad y no han podido.</strong> Solo nos quedan 25 días para afinar los detalles desde cada una de nuestras trincheras para consolidar la victoria del 21-N, la victoria popular, la victoria de la paz”, dijo Arrieta.</p>
<p><img loading="lazy" class="aligncenter wp-image-1008886 size-full" src="https://versionfinal.com.ve/wp-content/uploads/2021/10/FC0Ppy8aQAAVOr_.jpg" alt="" width="1079" height="607" srcset="https://versionfinal.com.ve/wp-content/uploads/2021/10/FC0Ppy8aQAAVOr_.jpg 1079w, https://versionfinal.com.ve/wp-content/uploads/2021/10/FC0Ppy8aQAAVOr_-404x227.jpg 404w, https://versionfinal.com.ve/wp-content/uploads/2021/10/FC0Ppy8aQAAVOr_-1024x576.jpg 1024w, https://versionfinal.com.ve/wp-content/uploads/2021/10/FC0Ppy8aQAAVOr_-768x432.jpg 768w" sizes="(max-width: 1079px) 100vw, 1079px" /></p>
<p>El abanderado del Psuv por la localidad sureña<strong> invitó a todos a movilizarse desde bien temprano </strong>para consolidar la victoria en el Zulia con Omar Prieto.</p>
<p><strong>“Nosotros sabemos que si a alguien le duele Omar es a este pueblo de San Francisco, si alguien va a defender a Omar es este pueblo de San Francisco.</strong> Si alguien va a construir la victoria del Zulia, es este pueblo de San Francisco.  Estamos llamados a hacer todo para que la diferencia de San Francisco sea la más alta del Zulia porque Omar es San Francisco, es de aquí, es nuestro líder, es nuestro hermano”, expresó.</p>
<p><strong>“Por San Francisco entró la Revolución al estado Zulia, no podemos dejar perder lo que, por años, con mucho amor y sacrificio hemos construido junto al pueblo.</strong> El próximo 21-N a las 12:00 del mediodía San Francisco estará victorioso con nuestro hermano Dirwings Arrieta”, finalizó el también vicepresidente territorial del Psuv en el estado Zulia.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Siga leyendo</a></div>			</div>

					<div class="entry-terms post-tags clearfix style-10">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://versionfinal.com.ve/tag/sanfrancisco-psuv-camapana-zulia/" rel="tag">#SanFrancisco #PSUV #Camapaña #zulia</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-5">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Comparte</b>
										</span>
				<span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Dirwings+Arrieta%3A+%C2%ABDe+San+Francisco+saldr%C3%A1+consolidada+la+victoria+popular+del+Zulia%C2%BB %0A%0A https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Dirwings+Arrieta%3A+%C2%ABDe+San+Francisco+saldr%C3%A1+consolidada+la+victoria+popular+del+Zulia%C2%BB @versionfinal&url=https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fdirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia%2F&text=Dirwings+Arrieta%3A+%C2%ABDe+San+Francisco+saldr%C3%A1+consolidada+la+victoria+popular+del+Zulia%C2%BB" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
				</article>
		<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-829193-1873672107" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="829193" data-type="code"><span id="bsac-829193-1873672107-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-829193-1873672107');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-829193-1873672107-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="2562919095" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-829193-1873672107-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="2562919095" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-829193-1873672107-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="2562919095" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-829193-1873672107-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="2562919095" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">Lea también</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-1008928 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-106">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Cruz Roja celebró sus 85 años en el Zulia" style="background-image: url(https://versionfinal.com.ve/wp-content/uploads/2021/10/84159503-5f0e-4f22-8610-efbcf2b1a50b-210x136.jpg);"					class="img-holder" href="https://versionfinal.com.ve/ciudad/cruz-roja-celebro-sus-85-anos-en-el-zulia/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://versionfinal.com.ve/ciudad/cruz-roja-celebro-sus-85-anos-en-el-zulia/" title="Cruz Roja celebró sus 85 años en el Zulia">
			<span class="post-title">
				Cruz Roja celebró sus 85 años en el Zulia			</span>
	</a>
	</p></div>
</div >
<div  class="post-1008892 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-106">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="La Sagrada Familia celebra sus 32 años acompañada de la Chinita [+Fotos]" style="background-image: url(https://versionfinal.com.ve/wp-content/uploads/2021/10/photo5177147458726242903-210x136.jpg);"					class="img-holder" href="https://versionfinal.com.ve/ciudad/la-sagrada-familia-celebra-sus-32-anos-acompanada-de-la-chinita-fotos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://versionfinal.com.ve/ciudad/la-sagrada-familia-celebra-sus-32-anos-acompanada-de-la-chinita-fotos/" title="La Sagrada Familia celebra sus 32 años acompañada de la Chinita [+Fotos]">
			<span class="post-title">
				La Sagrada Familia celebra sus 32 años acompañada de la Chinita [+Fotos]			</span>
	</a>
	</p></div>
</div >
<div  class="post-1008877 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-107">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Gustavo Fernández inicia su campaña con la «Caminata del triunfo» en San Francisco" style="background-image: url(https://versionfinal.com.ve/wp-content/uploads/2021/10/b2b86252-fd19-4ae2-a16c-d171931df44c-210x136.jpg);"					class="img-holder" href="https://versionfinal.com.ve/politica-dinero/gustavo-fernandez-inicia-su-campana-con-la-caminata-del-triunfo-en-san-francisco/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://versionfinal.com.ve/politica-dinero/gustavo-fernandez-inicia-su-campana-con-la-caminata-del-triunfo-en-san-francisco/" title="Gustavo Fernández inicia su campaña con la «Caminata del triunfo» en San Francisco">
			<span class="post-title">
				Gustavo Fernández inicia su campaña con la «Caminata del triunfo» en San Francisco			</span>
	</a>
	</p></div>
</div >
<div  class="post-1008869 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-61">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Nicaragua acredita a 170 «acompañantes electorales» para comicios generales" style="background-image: url(https://versionfinal.com.ve/wp-content/uploads/2021/06/NICARAGUA-1-210x136.jpg);"					class="img-holder" href="https://versionfinal.com.ve/mundo/nicaragua-acredita-a-170-acompanantes-electorales-para-comicios-generales/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://versionfinal.com.ve/mundo/nicaragua-acredita-a-170-acompanantes-electorales-para-comicios-generales/" title="Nicaragua acredita a 170 «acompañantes electorales» para comicios generales">
			<span class="post-title">
				Nicaragua acredita a 170 «acompañantes electorales» para comicios generales			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_305448067 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[1008884],"ignore_sticky_posts":1,"category__in":[107,55914],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1f2c977"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="305448067"
				   title="Siguiente">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="305448067" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="bsac bsac-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-715065-93884110" class="bsac-container bsac-type-custom_code mgidvf" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="715065" data-type="custom_code"><div class="post-related">
<div class="section-heading sh-t2 sh-s1 mgidvfhead">
<span class="h-text related-posts-heading">También te sugerimos</span>
</div>
<!-- Composite Start -->
<div id="M236228ScriptRootC131124">
        <div id="M236228PreloadC131124">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M236228ScriptRootC131124")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M236228ScriptRootC131124");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=131124;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/v/e/versionfinal.com.ve.131124.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
</div></div></div><section id="comments-template-1008884" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s1"><span class="h-text">Comentarios</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://versionfinal.com.ve/politica-dinero/dirwings-arrieta-de-san-francisco-saldra-consolidada-la-victoria-popular-del-zulia/"
			     data-numposts="15"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Cargando...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-1" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-829192-1862219477" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="829192" data-type="code"><span id="bsac-829192-1862219477-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-829192-1862219477');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-829192-1862219477-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="1086185890" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-829192-1862219477-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="1086185890" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-829192-1862219477-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="1086185890" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-829192-1862219477-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="1086185890" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-20" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-829192-138992395" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="829192" data-type="code"><span id="bsac-829192-138992395-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-829192-138992395');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-829192-138992395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="1086185890" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-829192-138992395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="1086185890" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-829192-138992395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="1086185890" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-829192-138992395-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-7327015410540121"  data-ad-slot="1086185890" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-17" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-829194-1390666011" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="829194" data-type="dfp"><!-- /33261800/DC300X250UAM -->
<div id="div-gpt-ad-1538522407535-0" style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1538522407535-0"); });
</script>
</div></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-footer_before bsac-align-center bsac-column-1"><div id="bsac-829242-1146616425" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="829242" data-type="image"><a itemprop="url" class="bsac-link" href="http://www.lasagrada.com.ve/" target="_blank" ><img class="bsac-image" src="https://i.ibb.co/TtxVJxH/CLINICA-SF-PARA-VF-montaje2021.gif" alt="PIE LA SAGRADA" /></a></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-1" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://versionfinal.com.ve/wp-content/uploads/2019/10/diario-version-final-logo.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p>Fundado el 8 de septiembre de 2008<br />
Depósito legal pp200601ZU910<br />
Avenida Universidad No. 25-279<br />
Edificio Diario Versión Final<br />
Maracaibo, Venezuela.<br />
Máster (0261) 800-3100</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/versionfinal" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/versionfinal" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://www.instagram.com/versionfinalweb/" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://www.youtube.com/channel/UC2KoJf5BbNCnHPsuPaD728g" target="_blank"><i class="item-icon bsfi bsfi-youtube"></i></a><li class="about-icon-item telegram"><a href="https://t.me/versionfinal" target="_blank"><i class="fa fa-send"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-9" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t5 sh-s1"><span class="h-text">¿Quiénes Somos?</span></div><div class="menu-quienes-somos-container"><ul id="menu-quienes-somos" class="menu"><li id="menu-item-829203" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829203"><a href="#">Staff</a></li>
<li id="menu-item-829204" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829204"><a href="#">Contactos</a></li>
<li id="menu-item-829205" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829205"><a href="#">Comercialización</a></li>
<li id="menu-item-829206" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829206"><a href="#">Avisos</a></li>
<li id="menu-item-829207" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829207"><a href="#">Trabaja con nosotros</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-10" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Productos Editoriales</span></div><div class="menu-productos-editoriales-container"><ul id="menu-productos-editoriales" class="menu"><li id="menu-item-829208" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829208"><a href="#">Ediciones Impresas</a></li>
<li id="menu-item-829209" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829209"><a href="#">Encartes</a></li>
<li id="menu-item-829210" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829210"><a href="#">Especiales</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-11" class=" h-ni w-t footer-widget footer-column-4 widget widget_nav_menu"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Grupo Empresarial Alaimo</span></div><div class="menu-grupo-empresarial-alaimo-container"><ul id="menu-grupo-empresarial-alaimo" class="menu"><li id="menu-item-829211" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829211"><a href="#">Organización La Sagrada Familia</a></li>
<li id="menu-item-829212" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829212"><a href="#">Diario Versión Final</a></li>
<li id="menu-item-829213" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829213"><a href="#">Líder 95.1 FM</a></li>
<li id="menu-item-829214" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829214"><a href="#">Oydeca</a></li>
<li id="menu-item-829215" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829215"><a href="#">Horizontes Publicidad</a></li>
<li id="menu-item-829216" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-829216"><a href="#">SF Medical</a></li>
</ul></div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-106 better-anim-fade menu-item-500180"><a href="https://versionfinal.com.ve/categoria/ciudad/">Ciudad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-550982"><a href="https://versionfinal.com.ve/categoria/desde-la-calle/">Desde la calle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7213 better-anim-fade menu-item-997675"><a href="https://versionfinal.com.ve/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-500184"><a href="https://versionfinal.com.ve/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-107 better-anim-fade menu-item-500191"><a href="https://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-500190"><a href="https://versionfinal.com.ve/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-73 better-anim-fade menu-item-500192"><a href="https://versionfinal.com.ve/categoria/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48811 better-anim-fade menu-item-661355"><a href="https://versionfinal.com.ve/categoria/deportes/automovilismo/">Automovilismo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-500189"><a href="https://versionfinal.com.ve/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43324 better-anim-fade menu-item-500194"><a href="https://versionfinal.com.ve/categoria/vivir/">Vivir</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-997676"><a href="https://versionfinal.com.ve/categoria/espectaculo-actualidad/curiosidades/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49624 better-anim-fade menu-item-668470"><a href="https://versionfinal.com.ve/categoria/sociales/">Qué Hay Pa Hoy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-668173"><a href="#">Innovación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26908 better-anim-fade menu-item-500193"><a href="https://versionfinal.com.ve/categoria/tinta-libre/">Tinta Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43325 better-anim-fade menu-item-668149"><a href="https://versionfinal.com.ve/categoria/turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49598 better-anim-fade menu-item-668148"><a href="https://versionfinal.com.ve/categoria/colaboraciones/">Colaboraciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49597 better-anim-fade menu-item-668131"><a href="https://versionfinal.com.ve/categoria/te-regalo-un-cuento/">Te regalo un cuento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47100 better-anim-fade menu-item-668702"><a href="https://versionfinal.com.ve/categoria/vivir/soy-ciudadano/">Soy Ciudadano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49596 better-anim-fade menu-item-668130"><a href="https://versionfinal.com.ve/categoria/periodistas-por-un-dia/">Periodistas por un día</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-805743"><a href="#">Negocios y Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68400 better-anim-fade menu-item-982357"><a href="https://versionfinal.com.ve/categoria/negocios/">Emprendimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55414 better-anim-fade menu-item-805745"><a href="https://versionfinal.com.ve/categoria/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64273 better-anim-fade menu-item-950926"><a href="https://versionfinal.com.ve/categoria/clasificados/">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64272 better-anim-fade menu-item-950927"><a href="https://versionfinal.com.ve/categoria/obituarios/">Obituarios</a></li>
</ul>
</li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2008-2021 - Versión Final C.A. - R.I.F.: J-31503485-9						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Powered by <a target="_blank" href="https://www.tunetdesign.com">TUNET</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://versionfinal.com.ve/wp-admin/admin-ajax.php";

</script>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=1444278882508379&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '1444278882508379',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://versionfinal.com.ve/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '1008884'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bf6n1aMp410cv", domain:"versionfinal.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2bf6n1aMp410cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2223180-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2223180-1');
</script>

<script async src="//get.optad360.io/sf/c70f8918-e111-11e8-9f25-06048607e8f8/plugin.min.js"></script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/versionfinal.com.ve\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-1","boxed":"out-full-width"},"ajax_url":"https:\/\/versionfinal.com.ve\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todo","tabs_more":"M\u00e1s","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/versionfinal.com.ve\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Art\u00edculos<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" style="background-color: #281183">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-106 better-anim-fade menu-item-500180"><a href="https://versionfinal.com.ve/categoria/ciudad/">Ciudad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-550982"><a href="https://versionfinal.com.ve/categoria/desde-la-calle/">Desde la calle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7213 better-anim-fade menu-item-997675"><a href="https://versionfinal.com.ve/categoria/salud/">Salud</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-63 better-anim-fade menu-item-500184"><a href="https://versionfinal.com.ve/categoria/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-107 better-anim-fade menu-item-500191"><a href="https://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-61 better-anim-fade menu-item-500190"><a href="https://versionfinal.com.ve/categoria/mundo/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-73 better-anim-fade menu-item-500192"><a href="https://versionfinal.com.ve/categoria/tecnologia/">Tecnología</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48811 better-anim-fade menu-item-661355"><a href="https://versionfinal.com.ve/categoria/deportes/automovilismo/">Automovilismo</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-500189"><a href="https://versionfinal.com.ve/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43324 better-anim-fade menu-item-500194"><a href="https://versionfinal.com.ve/categoria/vivir/">Vivir</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-997676"><a href="https://versionfinal.com.ve/categoria/espectaculo-actualidad/curiosidades/">Curiosidades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49624 better-anim-fade menu-item-668470"><a href="https://versionfinal.com.ve/categoria/sociales/">Qué Hay Pa Hoy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-668173"><a href="#">Innovación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26908 better-anim-fade menu-item-500193"><a href="https://versionfinal.com.ve/categoria/tinta-libre/">Tinta Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-43325 better-anim-fade menu-item-668149"><a href="https://versionfinal.com.ve/categoria/turismo/">Destinos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49598 better-anim-fade menu-item-668148"><a href="https://versionfinal.com.ve/categoria/colaboraciones/">Colaboraciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49597 better-anim-fade menu-item-668131"><a href="https://versionfinal.com.ve/categoria/te-regalo-un-cuento/">Te regalo un cuento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47100 better-anim-fade menu-item-668702"><a href="https://versionfinal.com.ve/categoria/vivir/soy-ciudadano/">Soy Ciudadano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-49596 better-anim-fade menu-item-668130"><a href="https://versionfinal.com.ve/categoria/periodistas-por-un-dia/">Periodistas por un día</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-805743"><a href="#">Negocios y Marketing</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68400 better-anim-fade menu-item-982357"><a href="https://versionfinal.com.ve/categoria/negocios/">Emprendimiento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55414 better-anim-fade menu-item-805745"><a href="https://versionfinal.com.ve/categoria/legal/">Legal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64273 better-anim-fade menu-item-950926"><a href="https://versionfinal.com.ve/categoria/clasificados/">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-64272 better-anim-fade menu-item-950927"><a href="https://versionfinal.com.ve/categoria/obituarios/">Obituarios</a></li>
</ul>
</li>
</ul></div>

									</div>
			</div>
					</div>
		<link rel='stylesheet' id='modal-css'  href='https://versionfinal.com.ve/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/versionfinal.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://versionfinal.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://versionfinal.com.ve/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://versionfinal.com.ve/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://versionfinal.com.ve/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://versionfinal.com.ve/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://versionfinal.com.ve/wp-content/bs-booster-cache/997163d64f316ff0d3739811c78fc3a4.js?ver=5.8.1' id='bs-booster-js'></script>
<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize-->
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635474727 -->