<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="UTF-8" />
<title>Presidente del TSJ recibe al embajador de Japón en Venezuela | Diario Versión Final</title>
<script src="/cdn-cgi/apps/head/K_JrBVAIhWNv-EoPFhAWfvPFPCM.js"></script><link rel="pingback" href="http://versionfinal.com.ve/xmlrpc.php" />
<meta name="language" content="es_ES" />
<meta name="description" content="El presidente del Tribunal Supremo de Justicia (TSJ), Maikel Moreno, recibió este [&hellip;]" />
<meta name="keywords" content="#TSJ #Venezuela #Visita #Japón" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/bootstrap.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/style.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/stylevf.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/media.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/owl.carousel.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/font-awesome-animation.min.css" rel="stylesheet" type="text/css" />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Versión Final &raquo; Presidente del TSJ recibe al embajador de Japón en Venezuela RSS de los comentarios" href="http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/versionfinal.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-maintenance-css' href='http://versionfinal.com.ve/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='http://versionfinal.com.ve/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='s_pdf_styles-css' href='http://versionfinal.com.ve/wp-content/plugins/simple-pdf-viewer/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://versionfinal.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://versionfinal.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://versionfinal.com.ve/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='versionfinal-tiempo-css-css' href='http://versionfinal.com.ve/wp-content/themes/news/css/tiempo.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='versionfinal-fancybocss-css' href='http://versionfinal.com.ve/wp-content/themes/news/assets/js/fancybox/jquery.fancybox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/plugins/simple-pdf-viewer/js/main.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/versionfinal.com.ve\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://versionfinal.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://versionfinal.com.ve/xmlrpc.php?rsd" />
<link rel='prev' title='Relanzarán programa de entrega del computador Canaima Educativo' href='http://versionfinal.com.ve/ciudad/relanzaran-programa-de-entrega-del-computador-canaima-educativo/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/" />
<link rel='shortlink' href='http://versionfinal.com.ve/?p=720602' />
<link rel="alternate" type="application/json+oembed" href="http://versionfinal.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fpresidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://versionfinal.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fversionfinal.com.ve%2Fpolitica-dinero%2Fpresidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela%2F&#038;format=xml" />
<style type="text/css" id="wp-custom-css">
			/*** BANNERS TAPIZ ***/

/* menos de 1260 */

#vftapizdiv {
    display:none;
}

/* mas de 1260 */

@media screen and (min-width:1260px){
    #vftapizdiv {
        display:block;
    }
}

#vftapiz_left {
display:block;
border:0px;
padding:0px;
margin:0px;
top:0px;
margin-left:0px;
overflow:hidden;
font-size:0px;
line-height:0px;
text-align:left;
position:fixed;
width:120px;
height:640px;
z-index: 995;
}

#vftapiz_right {
display:block;
border:0px;
padding:0px;
margin:0px;
top:0px;
right:0px;
overflow:hidden;
font-size:0px;
line-height:0px;
text-align:left;
position:fixed;
width:120px;
height:640px;
z-index: 995;
}

/*** FIN BANNERS TAPIZ ***/

#mailster_signup-1,
#mailster_signup-2,
#mailster_signup-3,
#mailster_signup-4{
    border-top: 1px solid #bababa;
    border-bottom: 1px solid #bababa;
    padding: 0px 20px;
    /* margin: 15px 0; */
    text-align: center;
}
#mailster_signup-1 .widget_title,
#mailster_signup-2 .widget_title,
#mailster_signup-3 .widget_title,
#mailster_signup-4 .widget_title{
	background: transparent;
	color: #e58241;
	text-align: center;
	margin: 0;
	font-family: 'HelveticaLTStd-Bold' !important;
}
#mailster_signup-1 p,
#mailster_signup-2 p,
#mailster_signup-3 p,
#mailster_signup-4 p{
	color: #a4a4a4;
	margin-bottom: 5px !important;
}
#mailster_signup-1 .tnp-widget .tnp-field label,
#mailster_signup-2 .tnp-widget .tnp-field label,
#mailster_signup-3 .tnp-widget .tnp-field label,
#mailster_signup-4 .tnp-widget .tnp-field label{
	display: none;
}
#mailster_signup-1 .tnp-widget input.tnp-email,
#mailster_signup-2 .tnp-widget input.tnp-email,
#mailster_signup-3 .tnp-widget input.tnp-email,
#mailster_signup-4 .tnp-widget input.tnp-email{
	padding: 5px 10px;
	background: #eaebef;
	border-color: #e0e1e5;
}
#mailster_signup-1 .tnp-widget input.tnp-submit,
#mailster_signup-2 .tnp-widget input.tnp-submit,
#mailster_signup-3 .tnp-widget input.tnp-submit,
#mailster_signup-4 .tnp-widget input.tnp-submit{
	padding: 5px 10px;
}

#mailster_signup-1 p, #mailster_signup-2 p, #mailster_signup-3 p, #mailster_signup-4 p {
    color: #ffffff;
    margin-bottom: 5px !important;
}		</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".fancybox").fancybox();

	$("a#inline").fancybox({
		'hideOnContentClick': true
	});

	$("a.group").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7327015410540121",    enable_page_level_ads: true  });</script>
<meta property="og:type" content="article">
<meta property="og:title" content="Presidente del TSJ recibe al embajador de Japón en Venezuela">
<meta property="og:description" content="El presidente del Tribunal Supremo de Justicia (TSJ), Maikel Moreno, recibió este [&hellip;]">
<meta property="og:image" content="http://versionfinal.com.ve/wp-content/uploads/2018/09/15818a7178dc41fab909d09bffa0b9c2.jpg" />
<meta itemprop="image" content="http://versionfinal.com.ve/wp-content/uploads/2018/09/15818a7178dc41fab909d09bffa0b9c2.jpg">
<meta property="og:url" content="http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/">
<meta name="twitter:site" content="@versionfinal">
<link rel="image_src" href="http://versionfinal.com.ve/wp-content/uploads/2018/09/15818a7178dc41fab909d09bffa0b9c2.jpg">
<meta property="fb:app_id" content="1444278882508379">
<meta property="article:publisher" content="https://www.facebook.com/versionfinal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@versionfinal">
<meta name="twitter:creator" content="@versionfinal">
<meta name="twitter:title" content="Presidente del TSJ recibe al embajador de Japón en Venezuela">
<meta name="twitter:description" content="El presidente del Tribunal Supremo de Justicia (TSJ), Maikel Moreno, recibió este [&hellip;]">
<meta name="twitter:image" content="http://versionfinal.com.ve/wp-content/uploads/2018/09/15818a7178dc41fab909d09bffa0b9c2.jpg">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bf6n1aMp410cv", domain:"versionfinal.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2bf6n1aMp410cv" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-720602 single-format-standard politica-dinero">
<div id="vftapizdiv">
<div id="vftapiz_left">
<img width="120" height="640" src="http://versionfinal.com.ve/wp-content/uploads/2018/08/BANNER-PUBLIQUE-AQUI-VERTICAL.gif" class="image wp-image-705713  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /> </div>
<div id="vftapiz_right">
<a href="http://www.rentcar.rent/" target="_blank"><img width="120" height="640" src="http://versionfinal.com.ve/wp-content/uploads/2018/09/RENT-A-CAR-VERTICAL.gif" class="image wp-image-719598  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a> </div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1444278882508379";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<header>
<div id="bannertope">
<div id="media_image-21" class="sidebar-up"><a href="http://americargomiami.com/" target="_blank"><img width="1024" height="102" src="http://versionfinal.com.ve/wp-content/uploads/2018/03/AMERICARGO-1.gif" class="image wp-image-660072  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="http://www.americargomiami.com" /></a></div></div>
<div class="container">
<div class="upper_header web">
<div class="col-sm-12">
<div class="row">
<div class="logohome">
<a href="http://versionfinal.com.ve/"><img class="wp-logo" style="margin-bottom:10px;" src="http://versionfinal.com.ve/wp-content/themes/news/images/diario-version-final.png" /></a>
<span class="header-fecha">Maracaibo, Venezuela - <a href="http://time.is/Maracaibo" id="time_is_link"></a><span id="Maracaibo_z120"></span></span>
</div>
<div class="header-time horaybotones">
<span class="hora" style="padding-right:10px;"><i class="fa fa-clock-o" aria-hidden="true"></i> <a href="http://time.is/Caracas" id="time_is_link"></a><span id="Caracas_z120"></span></span>
<div id="weather"></div>
<ul class="icon-header">
<li><a href="https://www.instagram.com/versionfinal/" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/instagramicon.png"></a></li>
<li><a href="https://twitter.com/VersionFinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/twittericon.png"></a></li>
<li><a href="https://www.facebook.com/versionfinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/facebookicon.png"></a></li>
<li><a href="https://www.youtube.com/channel/UC2KoJf5BbNCnHPsuPaD728g" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/youtubeicon.png"></a></li>
<li><a href="#" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/iconamarillo.png"></a></li>
</ul>
</div>
<div class="header-search searchgoogle">
<script>
  (function() {
    var cx = '014054649330894830430:pdxmxoqhtok';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<div class="download-icon">
<ul>
<li><a href="https://play.google.com/store/apps/details?id=ve.com.pixx.versionfinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/appicon.png"></a></li>
<li class="download-vf"><a class="fancybox" href="http://versionfinal.com.ve/wp-content/uploads/2018/07/Portada_13.07.2018.jpg"><img src="https://images.weserv.nl/?url=versionfinal.com.ve/wp-content/uploads/2018/07/Portada_13.07.2018.jpg&w=88&h=62&t=square&a=top"></a><a target="_blank" href="http://versionfinal.com.ve/wp-content/uploads/2018/07/Vie-13.07.2018.pdf"><span>Descargar</span></a></li>
</ul>
</div>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({
	Maracaibo_z120 : {
		template:"DATE", date_format:"dayname, daynum | monthnum | year"
		},
	Caracas_z120 : {
		template:"TIME", time_format:"12hours:minutes AMPM"
		}
	});
	jQuery(document).ready(function() {
	  jQuery('ul#menu-vfmenu1 li').has('ul').addClass('li-submenu');
	});	
</script>
<div class="upper_header_right pull-right">
</div>
</div>
</div>
</div>
</div>
<div class="header_navbar web">
<div class="container">
<div class="col-sm-12">
<div class="row">
<nav class="navbar" role="navigation">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse navigation-menu"><ul id="menu-vfmenu1" class="menu"><li id="menu-item-500196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-500196"><a href="http://versionfinal.com.ve/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-500180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-500180"><a href="http://versionfinal.com.ve/categoria/ciudad/">Ciudad</a>
<ul class="sub-menu">
<li id="menu-item-550982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550982"><a href="http://versionfinal.com.ve/categoria/desde-la-calle/">Desde la calle</a></li>
</ul>
</li>
<li id="menu-item-500184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500184"><a href="http://versionfinal.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-500191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-500191"><a href="http://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></li>
<li id="menu-item-500190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500190"><a href="http://versionfinal.com.ve/categoria/mundo/">Mundo</a></li>
<li id="menu-item-500189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-500189"><a href="http://versionfinal.com.ve/categoria/deportes/">Deportes</a>
<ul class="sub-menu">
<li id="menu-item-681740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-681740"><a href="http://versionfinal.com.ve/categoria/futbol/mundial-rusia-2018/">Mundial Rusia 2018</a></li>
</ul>
</li>
<li id="menu-item-500194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-500194"><a href="http://versionfinal.com.ve/categoria/vivir/">Vivir</a>
<ul class="sub-menu">
<li id="menu-item-668470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668470"><a href="http://versionfinal.com.ve/categoria/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-668173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-668173"><a href="#">Innovación</a>
<ul class="sub-menu">
<li id="menu-item-500193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500193"><a href="http://versionfinal.com.ve/categoria/tinta-libre/">Tinta Libre</a></li>
<li id="menu-item-668149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668149"><a href="http://versionfinal.com.ve/categoria/turismo/">Destinos</a></li>
<li id="menu-item-668148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668148"><a href="http://versionfinal.com.ve/categoria/colaboraciones/">Colaboraciones</a></li>
<li id="menu-item-668131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668131"><a href="http://versionfinal.com.ve/categoria/te-regalo-un-cuento/">Te regalo un cuento</a></li>
<li id="menu-item-668702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668702"><a href="http://versionfinal.com.ve/categoria/vivir/soy-ciudadano/">Soy Ciudadano</a></li>
<li id="menu-item-668130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668130"><a href="http://versionfinal.com.ve/categoria/periodistas-por-un-dia/">Periodistas por un día</a></li>
</ul>
</li>
<li id="menu-item-500192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-500192"><a href="http://versionfinal.com.ve/categoria/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li id="menu-item-661355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661355"><a href="http://versionfinal.com.ve/categoria/automotriz/">Automotriz</a></li>
</ul>
</li>
<li id="menu-item-550983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550983"><a href="http://versionfinal.com.ve/categoria/editoriales/">Editoriales</a></li>
</ul></div>
</div>
</nav>
</div>
</div>
</div>
</div>

</header><script language="javascript">
	var URLactual = window.location;
	function PopUpTwitter(){window.open("https://twitter.com/?status=Presidente del TSJ recibe al embajador de Japón en Venezuela - http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/ via @VersionFinal","Twitter","width=700,height=350,top=250,left=350,scrollbars=no,menubar=no,titlebar=no,status=no,toolbar=no");}
	function PopUpFacebook(){window.open("https://www.facebook.com/sharer/sharer.php?u=http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/","Facebook","width=700,height=350,top=250,left=350,scrollbars=no,menubar=no,titlebar=no,status=no,toolbar=no");}
	function PopUpWhatsapp(){window.open("whatsapp://send?text=http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/","Whatsapp","width=700,height=350,top=250,left=350,scrollbars=no,menubar=no,titlebar=no,status=no,toolbar=no");}
	function PopUpLinkedin(){window.open("http://www.linkedin.com/shareArticle?url=http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/","Linkedin","width=700,height=350,top=250,left=350,scrollbars=no,menubar=no,titlebar=no,status=no,toolbar=no");}
</script>
<script language="javascript">
var min=14;
var max=17;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>
<script>var pfHeaderImgUrl = 'https://image.ibb.co/mraViF/W2YxFrn.png';var pfHeaderTagline = '';var pfdisableClickToDel = 1;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<script> (function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})(); </script>
<div class="main">
<div class="container">
<div class="web header_title">
<h2><i class="fa fa-angle-right" aria-hidden="true"></i>Política y Dinero</h2>
</div>
<div class="col-sm-8 content-principal">
<div class="col-sm-12 margin-bottom-15 sinmargintop">
<div class="row">
<div class="wp-single-title">
<h1 class="singletitle">Presidente del TSJ recibe al embajador de Japón en Venezuela</h1>
<div class="subtitle">
<h4 class="sumario">
</h4>
<ul style="margin-top: 5px;" class="icon-s">
<li><a href="#" target="_blank" onclick="javascript:PopUpTwitter()"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/twittericon.png"></a></li>
<li><a href="#" target="_blank" onclick="javascript:PopUpFacebook()"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/facebookicon.png"></a></li>
<li><a href="#" onclick="javascript:PopUpWhatsapp()" data-action="share/whatsapp/share"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/whatsappicon.png"></a></li>
<li><a href="#" target="_blank" onclick="javascript:PopUpLinkedin()"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/inkicon.png"></a></li>
</ul>
</div>
</div>
<img width="772" height="369" src="http://versionfinal.com.ve/wp-content/uploads/2018/09/15818a7178dc41fab909d09bffa0b9c2-772x369.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" />
<div class="col-sm-3 wp-single-right padding_top_meta">
<span class="date">lunes 17/09/2018</span></br>
<span class="date">10:46 PM</span>

<div class="author">
<div class="author-perf">
<i class="fa fa-user" aria-hidden="true"></i>
</div>
<ul class="ul-author">
<li><p><b>AVN</b></p></li>
<li><p><i class="fa fa-twitter" aria-hidden="true"></i> @versionfinal</p></li>
<li><p><i class="fa fa-camera" aria-hidden="true"></i> Referencial</p></li>
</ul>
<ul class="ul-author-datos">
<li><a href='#' onclick='pfEmail.init()' title='Email this page'><p><i class="fa fa-envelope" aria-hidden="true"></i> Correo</p></a></li>
<li><a href="#" class="printfriendly" onclick="window.print();return false;"><p><i class="fa fa-print" aria-hidden="true"></i> Imprimir</p></a></li>
<li><a href="javascript:increaseFontSize();"><i class="fa fa-font" aria-hidden="true"></i><span class="span-top">+</span></a> <a href="javascript:decreaseFontSize();"><i class="fa fa-font" aria-hidden="true"></i><span class="span-top">-</span></a></li>
</ul>
</div>

</div>
<div class="col-sm-9 padding_top p-text">
<p>El presidente del Tribunal Supremo de Justicia (TSJ), Maikel Moreno, recibió este lunes en su despacho al embajador de Japón en Venezuela, Kenji Okada, quien dispensó una visita de cortesía al Alto Juzgado en pro de afianzar los lazos en materia de cooperación judicial entre Venezuela y la nación oriental.</p>
<p>A través de su cuenta Twitter, Moreno informó que entre los temas que conversaron se encuentra” la posibilidad de una visita interinstitucional entre los poderes judiciales de Venezuela y Japón”.</p>
<p>Asimismo dialogaron sobre los estrechos vínculos culturales entre Venezuela y Japón, “y se destacó la existencia de núcleos de la Orquesta Sinfónica Simón Bolívar en esa nación”, agregó en otro mensaje.</p>
<p>Durante su visita, Kenji Okada, recorrió las instalaciones del TSJ, donde conoció parte de la historia del edificio sede y del vitral que adorna la Plaza Central del Máximo Juzgado.</p>
<div class="singletags" style="padding-top: 12px;"><p><i class="fa fa-tag fa-2x fa-flip-horizontal" aria-hidden="true"></i> <a href="http://versionfinal.com.ve/tag/tsj-venezuela-visita-japon/" rel="tag">#TSJ #Venezuela #Visita #Japón</a></p></div>
</div>

<div class="relatedheader">
<span class="relatedspan">LEA ADEMÁS</span>
</div>
<div id="vfrelated" class="margin-bottom-15" style="display:inline-block; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:690px;height:400px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="9953258298"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="M236228ScriptRootC131124">
<div id="M236228PreloadC131124">
Loading...
</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M236228ScriptRootC131124")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M236228ScriptRootC131124");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=131124;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/v/e/versionfinal.com.ve.131124.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div class="relatedheader">
<span class="relatedspan">COMENTE</span>
</div>
<div class="fb-comments" data-href="http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar">
<div class="col-sm-12" style="margin-bottom:20px;">
<div class="row">

<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<h3 class="widget_title">Al momento <i style="padding-left:5px;" class='fa fa-circle faa-burst animated'></i></h3>
<div class="wp_bind_widget">
<div class="widget_text"><a href="http://versionfinal.com.ve/politica-dinero/presidente-del-tsj-recibe-al-embajador-de-japon-en-venezuela/">10:46 pm: Presidente del TSJ recibe al embajador de Japón en Venezuela</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/ciudad/relanzaran-programa-de-entrega-del-computador-canaima-educativo/">10:39 pm: Relanzarán programa de entrega del computador Canaima Educativo</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/deportes/la-vinotinto-sub-15-iniciara-preparacion-al-sudamericano-en-maracaibo/">10:33 pm: La Vinotinto sub-15 iniciará preparación al Sudamericano en Maracaibo</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/sucesos/reverol-aseguro-que-indice-delictivo-en-el-pais-se-ha-reducido-en-277/">10:21 pm: Reverol aseguró que índice delictivo en el país se ha reducido en 27,7%</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/espectaculo-actualidad/andrew-cunanan-le-da-a-darren-criss-el-primer-emmy-de-su-carrera/">9:47 pm: Andrew Cunanan le da a Darren Criss el primer Emmy de su carrera</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/ciudad/alcaldia-de-baralt-realizo-mega-jornada-de-atencion-social/">9:29 pm: Alcaldía de Baralt realizó mega jornada de atención social</a></div>
<h2 class="pull-right" style="background: #e58241; margin: 0px -10px 0px 0px; color: #fff; padding: 10px 10px;"><a href="/live/">Ver más <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></h2>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row">

<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"d8bb23c9-eaa1-4825-b370-e521d844108c"
    });
  //]]>
</script>
</div>
</div>
</div>
<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"d8bb23c9-eaa1-4825-b370-e521d844108c"
    });
  //]]>
</script>
</div>
</div>
</div>

</div>
</div></div>
</div>
</div>
<div id="bannerpie">
</div>
<div class="wp_footer">

<div class="container">
<div class="col-sm-3 footer-fr">
<div class="footer-redes">
<h2 class="orn_col_title">Redes</h2>
<ul class="icon-s">
<li><a href="https://www.instagram.com/versionfinal/" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/instagramicon.png"></a></li>
<li><a href="https://twitter.com/VersionFinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/twittericon.png"></a></li>
<li><a href="https://www.facebook.com/versionfinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/facebookicon.png"></a></li>
<li><a href="https://www.youtube.com/channel/UC2KoJf5BbNCnHPsuPaD728g" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/youtubeicon.png"></a></li>
<li><a href="#" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/iconamarillo.png"></a></li>
</ul>
</div>
<div id="widget_sp_image-80" class="col-sm-12 footer-left">
<div class="row">
<img width="302" height="67" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://versionfinal.com.ve/wp-content/themes/news/images/footer-logo.png">
</div>
</div>
<div id="text-2" class="col-sm-12 footer-left">
<div class="row">
<div class="textwidget">
<p>2017 Copyright Versión Final C.A.<br>Todos los derechos reservados</p>
</div>
</div>
<div id="weather"></div>
</div>
</div>
<div id="nav_menu-6" class="col-sm-3 footer-right"><h2 class="orn_col_title">¿Quiénes Somos?</h2><div class="menu-vffooter1-container"><ul id="menu-vffooter1" class="menu"><li id="menu-item-541198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541198"><a href="#">Staff</a></li>
<li id="menu-item-541199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541199"><a href="#">Contactos</a></li>
<li id="menu-item-541200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541200"><a href="#">Comercialización</a></li>
<li id="menu-item-541201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541201"><a href="#">Avisos</a></li>
<li id="menu-item-541202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541202"><a href="#">Trabaja con nosotros</a></li>
</ul></div></div><div id="nav_menu-7" class="col-sm-3 footer-right"><h2 class="orn_col_title">Mapa del Sitio</h2><div class="menu-vffooter2-container"><ul id="menu-vffooter2" class="menu"><li id="menu-item-541206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541206"><a href="http://versionfinal.com.ve/categoria/ciudad/">Ciudad</a></li>
<li id="menu-item-541203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541203"><a href="http://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></li>
<li id="menu-item-541207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541207"><a href="http://versionfinal.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-541205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541205"><a href="http://versionfinal.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-541204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541204"><a href="http://versionfinal.com.ve/categoria/mundo/">Mundo</a></li>
<li id="menu-item-661349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661349"><a href="http://versionfinal.com.ve/categoria/automotriz/">Automotriz</a></li>
</ul></div></div><div id="nav_menu-8" class="col-sm-3 footer-right"><div class="menu-vffooter3-container"><ul id="menu-vffooter3" class="menu"><li id="menu-item-541208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541208"><a href="http://versionfinal.com.ve/categoria/espectaculo-actualidad/">Espectáculos</a></li>
<li id="menu-item-541209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541209"><a href="http://versionfinal.com.ve/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-541210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541210"><a href="http://versionfinal.com.ve/categoria/opinion/">Opinión</a></li>
<li id="menu-item-541211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541211"><a href="http://versionfinal.com.ve/clasificados">Venta Segura</a></li>
</ul></div></div> <div class="footer-app">
<ul class="icon-s">
<li class="f-icon-s"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/appicon.png"></li>
<li><img src="http://versionfinal.com.ve/wp-content/themes/news/images/fechanaranjaicon.png"></li>
<li><a href="#" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/appleicon.png"></a></li>
<li><a href="https://play.google.com/store/apps/details?id=ve.com.pixx.versionfinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/androidicon.png"></a></li>
</ul>
</div>
</div>
</div>
<script src="http://versionfinal.com.ve/wp-content/themes/news/js/jquery-1.12.3.min.js" type="text/javascript"></script>
<script src="http://versionfinal.com.ve/wp-content/themes/news/js/bootstrap.js" type="text/javascript"></script>
<script src="http://versionfinal.com.ve/wp-content/themes/news/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
<script src="http://dev.versionfinal.com.ve/wp-content/themes/news/js/tiempo.js"></script>
<script type="text/javascript">
var infolinks_pid = 2746836;
var infolinks_wsid = 4; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js">
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2223180-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2223180-1');
</script>

<script type="text/javascript">
var sbiajaxurl = "http://versionfinal.com.ve/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"296454103.M2E4MWE5Zg==.ZTljMDQ2MDM4NTRhN.GY5OWI2Yzg0OGFkZjhhNGMxMDA=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/versionfinal.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/themes/news/assets/js/fancybox/jquery.fancybox.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.14.0/jquery.validate.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</html>


