<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Marc Bartra: &#8220;Estoy mucho mejor&#8221;"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://versionfinal.com.ve/xmlrpc.php">
 
<link rel="shortcut icon" href="favicon.ico">
<link rel="apple-touch-icon" type="image/png" href="icon.png"> 
<link rel="apple-touch-icon" type="image/png" sizes="72x72" href="icon.72.png"> 
<link rel="apple-touch-icon" type="image/png" sizes="114x114" href="icon.114.png"> 
<link rel="icon" type="image/png" href="icon.114.png"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7327015410540121",    enable_page_level_ads: true  });</script>
<title>Marc Bartra: &#8220;Estoy mucho mejor&#8221; &#8211; Versión Final|EL DIARIO PLURAL DEL ZULIA</title>
<link rel='dns-prefetch' href='//imagesloaded.desandro.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Versión Final|EL DIARIO PLURAL DEL ZULIA &raquo; Feed" href="http://versionfinal.com.ve/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Versión Final|EL DIARIO PLURAL DEL ZULIA &raquo; RSS de los comentarios" href="http://versionfinal.com.ve/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Versión Final|EL DIARIO PLURAL DEL ZULIA &raquo; Marc Bartra: &#8220;Estoy mucho mejor&#8221; RSS de los comentarios" href="http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/feed/"/>
<link rel='stylesheet' id='wp-polls-css' href='http://versionfinal.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all'/>
<style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://versionfinal.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel='stylesheet' id='versionfinal-bootstrap-css' href='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/css/bootstrap.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='versionfinal-icons-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='versionfinal-font-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300italic%2C300%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='versionfinal-style-css' href='http://versionfinal.com.ve/wp-content/themes/versionfinal/style.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='versionfinal-main-css-css' href='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/css/main.css?ver=1477588878' type='text/css' media='all'/>
<link rel='stylesheet' id='versionfinal-weather-css-css' href='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/css/weather.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='versionfinal-share-css-css' href='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/ShareButton/ShareButton.min.css?ver=4.7.3' type='text/css' media='all'/>
<link rel='stylesheet' id='versionfinal-rrss-css-css' href='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/rrss/css/rrssb.css?ver=1477588878' type='text/css' media='all'/>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://versionfinal.com.ve/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://versionfinal.com.ve/xmlrpc.php?rsd"/>
<link rel='prev' title='Se confirma muerte de Brayan Principal de 14 años de edad [+Tuits]' href='http://versionfinal.com.ve/sucesos/se-confirma-muerte-de-brayan-principal-de-14-anos-de-edad-tuits/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel="canonical" href="http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/"/>
<link rel='shortlink' href='http://versionfinal.com.ve/?p=494640'/>
<link rel="alternate" type="application/json+oembed" href="http://versionfinal.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fversionfinal.com.ve%2Fdeportes%2Fmarc-bartra-estoy-mucho-mejor%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://versionfinal.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fversionfinal.com.ve%2Fdeportes%2Fmarc-bartra-estoy-mucho-mejor%2F&#038;format=xml"/>
<style type="text/css"></style><!--[if lt IE 9]>
<script src="http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/html5shiv.min.js"></script>
<script src="http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/respond.min.js"></script>
<![endif]-->
 
<meta property="og:title" content="Marc Bartra: &#8220;Estoy mucho mejor&#8221;"/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/"/>
<meta property="og:image" content="http://versionfinal.com.ve/wp-content/uploads/2017/04/Marc-Dortmund-Versión-Final-320x260.png"/>
<meta property="og:description" content="Marc Bartra: &#8220;Estoy mucho mejor&#8221;"/>
 
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@versionfinal">
<meta name="twitter:creator" content="@versionfinal">
<meta name="twitter:title" content="Marc Bartra: &#8220;Estoy mucho mejor&#8221;">
<meta name="twitter:description" content="Marc Bartra: &#8220;Estoy mucho mejor&#8221;, http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/">
<meta name="twitter:image" content="http://versionfinal.com.ve/wp-content/uploads/2017/04/Marc-Dortmund-Versión-Final-320x260.png">
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bf6n1aMp410cv", domain:"versionfinal.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2bf6n1aMp410cv" style="display:none" height="1" width="1" alt=""/></noscript>
 
</head>
<body class="post-template-default single single-post postid-494640 single-format-standard group-blog">
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1444278882508379";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div id="navbar-main">
<nav class="navbar navbar-inverse">
<div class="top-header">
<div class="container">
<div class="col-md-3 hidden-xs"><div id="weather"></div></div>
<div class="col-md-6"><a href="http://versionfinal.com.ve"><img src="http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/img/logo-top.png?v=36" alt="" class="img img-responsive"></a></div>
<div class="col-md-3 hidden-xs" style="position:relative"><div class="top-time pull-right"><i class="fa fa-clock-o"></i><a href="http://time.is/Maracaibo" id="time_is_link"></a><span id="Maracaibo_z120"></span></div></div>
<script src="//widget.time.is/es.js"></script>
<script>
					time_is_widget.init({
						Maracaibo_z120 : {
							template:"TIME", time_format:"12hours:minutes AMPM"
							}
						});
					</script>
</div>
</div>
<div id="menu-container" class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<i class="fa fa-bars" style="color:white"></i>
</button>
<a id="home-btn" class="navbar-brand hidden-xs hidden-sm" href="http://versionfinal.com.ve"><i class="fa fa-home"></i></a>
<a id="home-logo" class="navbar-brand hidden-xs hidden-sm" href="http://versionfinal.com.ve"><img src="http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/img/logo-mini.png" alt=""></a>
</div>
<div class="navbar-collapse collapse">
<ul class="nav navbar-nav">
<li><a href="http://versionfinal.com.ve/categoria/ciudad">Ciudad</a></li>
<li> <a href="http://versionfinal.com.ve/categoria/politica-dinero"> Política y Dinero</a></li>
<li> <a href="http://versionfinal.com.ve/categoria/sucesos"> Sucesos</a></li>
<li class="dropdown"> <a href="http://versionfinal.com.ve/categoria/deportes" class="dropdown-toggle"> Deportes <span class="caret"></span></a>
<ul class="dropdown-menu dropdown-deportes">
<li><a href="http://versionfinal.com.ve/categoria/deportes-futbol">Fútbol</a></li>
<li><a href="http://versionfinal.com.ve/categoria/deportes-beisbol">Béisbol</a></li>
<li><a href="http://versionfinal.com.ve/categoria/deportes-formulauno">Fórmula Uno</a></li>
<li><a href="http://versionfinal.com.ve/categoria/deportes-tenis">Tenis</a></li>
<li><a href="http://versionfinal.com.ve/categoria/deportes-basquet">Baloncesto</a></li>
</ul>
</li>
<li> <a href="http://versionfinal.com.ve/categoria/mundo"> Mundo</a></li>
<li class="dropdown"> <a href="http://versionfinal.com.ve/categoria/espectaculo-actualidad" class="dropdown-toggle"> Espectáculos <span class="caret"></span></a>
<ul class="dropdown-menu dropdown-espectaculo">
<li><a href="http://versionfinal.com.ve/categoria/salud-y-belleza">Salud y Belleza</a></li>
<li><a href="http://versionfinal.com.ve/categoria/sociales">Sociales</a></li>
<li><a href="http://versionfinal.com.ve/categoria/curiosidades">Curiosidades</a></li>
</ul>
</li>
 
<li><a href="http://versionfinal.com.ve/categoria/tecnologia">Tecnología</a></li>
<li><a href="http://versionfinal.com.ve/categoria/opinion">Opinión </a></li>
<li><a href="http://versionfinal.com.ve/clasificados" target="_blank">Venta Segura</a></li>
 
<li> <a href="#search" id="goSearch"><i class="fa fa-search"></i></a></li>
<li><a href="http://versionfinal.com.ve/video-institucional/"><img src="http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/img/boton-01.png" width="60" alt=""></a></li>
</ul>
</div> 
<div class="top-social-icons">
<ul>
<li> <a href="https://www.facebook.com/versionfinal" target="_blank"> <i class="fa fa-facebook"></i> </a></li>
<li> <a href="" target="_blank"> <i class="fa fa-google-plus"></i> </a></li>
<li> <a href="https://www.youtube.com/channel/UC2KoJf5BbNCnHPsuPaD728g" target="_blank"> <i class="fa fa-youtube"></i> </a></li>
<li> <a href="https://twitter.com/VersionFinal" target="_blank"> <i class="fa fa-twitter"></i> </a></li>
<li> <a href="https://instagram.com/versionfinal" target="_blank"> <i class="fa fa-instagram"></i> </a></li>
<li> <a href="http://versionfinal.com.ve/feed" target="_blank"> <i class="fa fa-feed"></i> </a></li>
</ul>
</div>
</div>
</nav>
</div><style>.top-social-icons{top:110px!important;}</style>
<div id="page-top-title" class="color-deportes">
<div class="container">
<h1 class="page-title">
Deportes </h1>
</div>
</div>
<div id="content" class="site-content container">
<div id="primary" class="content-area col-sm-12 col-md-8 no entry">
<main id="main" class="site-main" role="main">
<article id="post-494640" class="post-494640 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
<header class="entry-header page-header">
<h1 class="entry-title justify">
Marc Bartra: &#8220;Estoy mucho mejor&#8221;
</h1>
<div class="pull-right">
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Navegación de publicación</h1>
<div class="nav-links">
<div class="nav-previous"><a href="http://versionfinal.com.ve/sucesos/se-confirma-muerte-de-brayan-principal-de-14-anos-de-edad-tuits/" rel="prev"><i class="fa fa-angle-left"></i></a></div> </div> 
</nav> 
</div>
<div class="entry-meta">
<span class="posted-on"><i class="fa fa-calendar"></i> <a href="http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/" rel="bookmark"><time class="entry-date published" datetime="2017-04-12T11:52:20+00:00">12 Abril, 2017</time></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://versionfinal.com.ve/author/drincon/">EFE/ Foto: Captura @marcbartra</a></span></span> </div> 
<div class="controles-post">
<div class="btn-group">
<label class="btn btn-white"> <i class="fa fa-envelope-o"></i> Correo
</label>
<label class="btn btn-white printme"> <i class="fa fa-print"></i> Imprimir
</label>
<label id="incfont" class="btn btn-white"> <span class="sizeLetter">A</span><span class="sizeSign">+</span> Agrandar tamaño
</label>
<label id="decfont" class="btn btn-white"> <span class="sizeLetter">A</span><span class="sizeSign">-</span> Disminuir tamaño
</label>
</div>
</div>
<img width="730" height="410" src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Marc-Dortmund-Versión-Final-730x410.png" class=" wp-post-image" alt=""/>
</header> 
<div class="entry-content">
<p>El jugador español del Borussia<strong> <span class="classCadenaBusqueda">Dortmund</span> Marc Bartra</strong>, herido ayer en el atentado contra el autobús del equipo, aseguró hoy que <strong>se encuentra &#8220;mucho mejor&#8221;</strong> y trasladó toda su fuerza a sus compañeros y a la afición ante el partido de esta tarde frente al Mónaco.</p>
<p><strong>&#8220;Hola a todos! Como veis, estoy mucho mejor. Muchas gracias a todo el mundo por los mensajes de apoyo! Toda mi fuerza a mis compañeros, afición y todo el @bvb09 para el partido de esta noche!&#8221;</strong>, escribió Bartra en español y en inglés en su cuenta de la red social <em>Instagram</em> junto a una fotografía en la que aparece sonriente y mostrando el pulgar hacia arriba.</p>
<p>Tras ser operado de una<strong> fractura del radio en la muñeca derecha</strong>, según informó el club, aparece con el brazo derecho inmovilizado y una venda en la muñeca izquierda.</p>
<p>Bratra, que llegó al Borussia <span class="classCadenaBusqueda">Dortmund</span> el pasado verano procedente del Barcelona, fue ayer el<strong> único miembro del equipo herido</strong> tras registrarse tres explosiones junto al autobús en el que la plantilla viajaba al estadio para jugar la ida de los cuartos de final de la Liga de Campeones.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-version="7">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 37.4537037037037% 0; text-align: center; width: 100%;"></div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BSybpqoD5sU/" target="_blank">Hola a todos! Como veis ya estoy mucho mejor, muchas gracias a todo el mundo por los mensajes de apoyo! Toda mi fuerza a mis compañeros, afición y todo el @bvb09 para el partido de esta noche! #HejaBVB Hello everybody! As you can see I am doing much better. Thank you everybody for all your support and your messages! All my strength to my team mates, supporters and fans and to @bvb09 for tonight&#8217;s match! #HejaBVB</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida de Marc Bartra (@marcbartra) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2017-04-12T14:04:59+00:00">12 de Abr de 2017 a la(s) 7:04 PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
</div> 
<footer class="entry-meta">
<i class="fa fa-folder-open-o"></i> <a href="http://versionfinal.com.ve/categoria/deportes/" rel="category tag">Deportes</a>. <i class="fa fa-link"></i> <a href="http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/" rel="bookmark">permalink</a>.
<hr class="section-divider">
</footer> 
</article> 
<div class="social-share-icons" style="padding-bottom:10px">
 
<ul class="rrssb-buttons">
 
 
<li class="rrssb-facebook">
 
<a href="https://www.facebook.com/sharer/sharer.php?u=http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
<path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z" class="cls-2" fill-rule="evenodd"/>
</svg>
</span>
<span class="rrssb-text">facebook</span>
</a>
</li>
<li class="rrssb-linkedin">
 
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/&amp;title=Ridiculously%20Responsive%20Social%20Sharing%20Buttons&amp;summary=Responsive%20social%20icons%20by%20KNI%20Labs" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/>
</svg>
</span>
<span class="rrssb-text">linkedin</span>
</a>
</li>
<li class="rrssb-twitter">
 
<a href="https://twitter.com/intent/tweet?text=Marc+Bartra%3A+%26%238220%3BEstoy+mucho+mejor%26%238221%3B%2C+http%3A%2F%2Fversionfinal.com.ve%2Fdeportes%2Fmarc-bartra-estoy-mucho-mejor%2F" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"/>
</svg>
</span>
<span class="rrssb-text">twitter</span>
</a>
</li>
<li class="rrssb-googleplus">
 
<a href="https://plus.google.com/share?url=Marc+Bartra%3A+%26%238220%3BEstoy+mucho+mejor%26%238221%3B%2C+http%3A%2F%2Fversionfinal.com.ve%2Fdeportes%2Fmarc-bartra-estoy-mucho-mejor%2F" class="popup">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"/>
</svg>
</span>
<span class="rrssb-text">google+</span>
</a>
</li>
<li class="rrssb-pinterest">
 
<a href="http://pinterest.com/pin/create/button/?url=http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/&amp;media=&amp;description=Marc+Bartra%3A+%26%238220%3BEstoy+mucho+mejor%26%238221%3B">
<span class="rrssb-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
<path d="M14.02 1.57c-7.06 0-12.784 5.723-12.784 12.785S6.96 27.14 14.02 27.14c7.062 0 12.786-5.725 12.786-12.785 0-7.06-5.724-12.785-12.785-12.785zm1.24 17.085c-1.16-.09-1.648-.666-2.558-1.22-.5 2.627-1.113 5.146-2.925 6.46-.56-3.972.822-6.952 1.462-10.117-1.094-1.84.13-5.545 2.437-4.632 2.837 1.123-2.458 6.842 1.1 7.557 3.71.744 5.226-6.44 2.924-8.775-3.324-3.374-9.677-.077-8.896 4.754.19 1.178 1.408 1.538.49 3.168-2.13-.472-2.764-2.15-2.683-4.388.132-3.662 3.292-6.227 6.46-6.582 4.008-.448 7.772 1.474 8.29 5.24.58 4.254-1.815 8.864-6.1 8.532v.003z"/>
</svg>
</span>
<span class="rrssb-text">pinterest</span>
</a>
</li>
</ul>
 
</div>
<div id="bloque-relacionadas-post" class="hidden-xs">
<h2 class="titulo-generico">
<span>Noticias relacionadas</span>
</h2>
<div class="well">
<div id="myCarousel" class="carousel slide">
 
<div class="carousel-inner">
<div class="item active ">
<div class="row">
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/juanpi-anor-sera-operado-del-pubis-la-proxima-semana/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Juanpi-Añor-Versión-final-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/juanpi-anor-sera-operado-del-pubis-la-proxima-semana/">Juanpi Añor será operado del pubis la próxima semana</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/dortmund-se-entrenara-con-normalidad-antes-del-partido-de-esta-tarde/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Dortmund-Versión-Final-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/dortmund-se-entrenara-con-normalidad-antes-del-partido-de-esta-tarde/">Dortmund se entrenará con normalidad antes del partido de esta tarde</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/bartra-es-operado-con-exito-de-la-muneca/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Bartra-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/bartra-es-operado-con-exito-de-la-muneca/">Bartra es operado con éxito de la muñeca</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/borussia-dortmund-no-cedera-al-terrorismo/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Dortmund-Explosión-Versión-Final-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/borussia-dortmund-no-cedera-al-terrorismo/">Borussia Dortmund no cederá al &#8220;terrorismo&#8221;</a>
</div>
</div></div>
<div class="item  ">
<div class="row">
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/pacers-bulls-y-heat-batallan-por-los-dos-ultimos-puestos-para-los-playoffs/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Pacers-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/pacers-bulls-y-heat-batallan-por-los-dos-ultimos-puestos-para-los-playoffs/">Pacers, Bulls y Heat batallan por los dos últimos puestos para los playoffs</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/canelo-quiero-arrancarle-la-cabeza-a-chavez/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Canelo-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/canelo-quiero-arrancarle-la-cabeza-a-chavez/">“Canelo”: quiero arrancarle la cabeza a Chávez</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/ronald-torreyes-responde-a-la-necesidad-de-los-yankees/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/RonaldTorreyes-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/ronald-torreyes-responde-a-la-necesidad-de-los-yankees/">Ronald Torreyes responde a la necesidad de los Yankees</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/carlos-carrasco-domina-ofensiva-de-los-medias-blancas/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Carrasco-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/carlos-carrasco-domina-ofensiva-de-los-medias-blancas/">Carlos Carrasco domina ofensiva de los Medias Blancas</a>
</div>
</div></div>
<div class="item  ">
<div class="row">
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/miggy-inicia-la-campana-con-un-atipico-slump/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/MiguelCabrera-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/miggy-inicia-la-campana-con-un-atipico-slump/">&#8220;Miggy&#8221; inicia la campaña con un atípico slump</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/dybala-mi-renovacion-esta-muy-cerca/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Dybala-Juventus-Versión-Final-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/dybala-mi-renovacion-esta-muy-cerca/">Dybala: &#8220;Mi renovación está muy cerca&#8221;</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/bauza-se-despide-con-pronostico-argentina-clasificara-al-mundial/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/04/Bauza-Argentina-Versión-Final-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/bauza-se-despide-con-pronostico-argentina-clasificara-al-mundial/">Bauza se despide con pronóstico: Argentina clasificará al Mundial</a>
</div>
<div class="col-sm-3">
<a href="http://versionfinal.com.ve/deportes/tomas-rincon-siempre-conmigo-venezuela-video/" class="thumbnail">
<img src="http://versionfinal.com.ve/wp-content/uploads/2017/02/TomasRincón-Titular-VersiónFinal-e1491853026708-355x355.jpg" alt='Imagen' class="img img-responsive">
</a>
<a href="http://versionfinal.com.ve/deportes/tomas-rincon-siempre-conmigo-venezuela-video/">Tomás Rincón: “Siempre conmigo Venezuela” [+Video]</a>
</div>
</div></div>
</div>
  <a class="left own-control carousel-control" href="#myCarousel" data-slide="prev">‹</a>
<a class="right own-control carousel-control" href="#myCarousel" data-slide="next">›</a>
</div>
 
</div>
 
</div>
<div id="promoted" style="border-top: 0.2em solid #ff6f24; padding-bottom:20px">
 
<div id="M236228ScriptRootC105766">
<div id="M236228PreloadC105766"> Loading...
</div>
<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M236228ScriptRootC105766")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M236228ScriptRootC105766");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105766;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/v/e/versionfinal.com.ve.105766.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
				    </script>
</div>
 
</div> 
<div id="comments" class="comments-area col-md-12">
<div class="fb-comments" data-href="http://versionfinal.com.ve/deportes/marc-bartra-estoy-mucho-mejor/" data-width="100%" data-numposts="5"></div>
</div> 
</main> 
</div> 
<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
 
<div id="text-61" class="publicidad top-20 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7327015410540121" data-ad-slot="9022227498" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-62" class="publicidad top-20 widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7327015410540121" data-ad-slot="9022227498" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div> 
<div class="col-sm-6 col-md-4 " role="complementary">
<div id="enhancedtextwidget-27" class="publicidad top-20 widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; margin-top:20px; margin-bottom:20px; overflow: hidden;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"d8bb23c9-eaa1-4825-b370-e521d844108c"
    });
  //]]>
</script>
</div>
</div></div></div><div id="widget_sp_image-48" class="publicidad top-20 widget_sp_image"><h3 class="hidden">version-final</h3><a href="http://remaxhogar.com/" id="http://remaxhogar.com/" target="_self" class="widget_sp_image-image-link" title="version-final" rel=""><img width="400" height="400" alt="version-final" class="attachment-full alignright" style="max-width: 100%;" src="http://versionfinal.com.ve/wp-content/uploads/2016/11/BANNER-RH-NUEVO-ESTATICO-400X400.gif"/></a></div> </div> 
</div> 
<div id="search">
<button type="button" class="close">×</button>
<form role="search" method="get" class="search-form" action="http://versionfinal.com.ve">
<input type="search" name="s" placeholder="¿Qué estás buscando?" autocomplete="off"/>
<button type="submit" class="btn btn-default">Buscar</button>
</form>
</div>
<div class="to-top">
<i class="fa fa-angle-up"></i>
</div>
<div id="footerwrap">
<div class="container-fluid padding-null tabled">
<div class="row border-gris padding-null">
<div class="col-sm-4 col-sm-offset-4 border-top border-bottom"><img src="http://versionfinal.com.ve/wp-content/uploads/2016/07/logo-footer.png" alt="logo footer version final" class="img img-responsive"></div>
</div>
<div class="row tabled-row">
<div class="col-xs-6 col-sm-4 border-dashed-right tabled-cell">
<ul class="righted">
<li><a href="#" class="color-mostaza">&#191;Qui&eacute;nes somos&#63;</a></li>
<li><a href="#">Staff</a></li>
<li><a href="#">Contactos</a></li>
<li><a href="#">Comerializaci&oacute;n</a></li>
<li><a href="#">Avisos</a></li>
<li><a href="#">Trabaja con nosotros</a></li>
</ul>
<ul class="hidden-sm hidden-md hidden-lg">
<li class="color-mostaza margin-null">Redes</li>
<li><div class="footer-icons">
<ul class="iconos-sociales-footer padding-null">
<li> <a class="fa fa-instagram" title="" target="_blank" href="https://www.instagram.com/versionfinal/?hl=en"></a></li>
<li><a class="fa fa-twitter" title="" target="_blank" href="https://twitter.com/versionfinal"></a></li>
<li><a class="fa fa-facebook" title="" target="_blank" href="https://www.facebook.com/versionfinal/"></a></li>
<li> <a class="fa fa-youtube" title="" target="_blank" href="https://www.youtube.com/channel/UC2KoJf5BbNCnHPsuPaD728g"></a></li>
</ul>
</div></li>
<li>2015 Copyright Versión Final.</li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 tabled-cell">
<div class="col-sm-6">
<ul class="padding-null">
<li><a href="/" class="color-mostaza">Inicio</a></li>
<li><a href="/categoria/ciudad/">Ciudad</a></li>
<li><a href="/categoria/politica-dinero/">Pol&iacute;tica y Dinero</a></li>
<li><a href="/categoria/sucesos/">Sucesos</a></li>
<li><a href="/categoria/deporte/">Deportes</a></li>
<li><a href="/categoria/mundo/">Mundo</a></li>
</ul>
</div>
<div class="col-sm-6">
<ul class="padding-null goUp10">
<li class="hidden-xs"><br></li>
<li><a href="/categoria/espectaculos/">Espect&aacute;culos</a></li>
<li><a href="/categoria/tecnologia/">Tecnolog&iacute;a</a></li>
<li><a href="/categoria/opinion/">Opini&oacute;n</a></li>
<li><a href="/clasificados/">Venta Segura</a></li>
</ul>
</div>
</div>
<div class="col-xs-6 col-sm-4 hidden-xs border-dashed-left tabled-cell">
<ul>
<li class="color-mostaza margin-null">Redes</li>
<li><div class="footer-icons">
<ul class="iconos-sociales-footer padding-null">
<li> <a class="fa fa-instagram" title="" target="_blank" href="https://www.instagram.com/versionfinal/?hl=en"></a></li>
<li><a class="fa fa-twitter" title="" target="_blank" href="https://twitter.com/versionfinal"></a></li>
<li><a class="fa fa-facebook" title="" target="_blank" href="https://www.facebook.com/versionfinal/"></a></li>
<li> <a class="fa fa-youtube" title="" target="_blank" href="https://www.youtube.com/channel/UC2KoJf5BbNCnHPsuPaD728g"></a></li>
</ul>
</div></li>
<li>2015 Copyright Versión Final</li>
<li>RIF: J-3103485-9</li>
</ul>
</div>
</div>
</div>
</div>
 
 
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/versionfinal.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/jquery.easing.1.3.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/jquery.simpleWeather.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/ShareButton/ShareButton.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/rrss/js/rrssb.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://imagesloaded.desandro.com/imagesloaded.pkgd.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/themes/versionfinal/assets/js/jquery-func-global.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-2223180-1', 'auto');
		  ga('send', 'pageview');

		</script>
<script type="text/javascript">
var infolinks_pid = 2746836;
var infolinks_wsid = 4;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
</body>
</html>
 
 
 