<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="UTF-8" />
<title>Gobierno del Zulia garantiza inicio de clases este lunes 8 de enero | Diario Versión Final</title>
<script src="/cdn-cgi/apps/head/K_JrBVAIhWNv-EoPFhAWfvPFPCM.js"></script><link rel="pingback" href="http://versionfinal.com.ve/xmlrpc.php" />
<meta name="language" content="es_ES" />
<meta name="description" content="El Gobierno del Zulia bajo las directrices de Omar Prieto Fernández, garantiza [&hellip;]" />
<meta name="keywords" content="" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/bootstrap.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/style.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/stylevf.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/media.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/font-awesome.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/owl.carousel.css" rel="stylesheet" type="text/css" />
<link href="http://versionfinal.com.ve/wp-content/themes/news/css/font-awesome-animation.min.css" rel="stylesheet" type="text/css" />
<link rel='dns-prefetch' href='//ajax.aspnetcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Versión Final &raquo; Gobierno del Zulia garantiza inicio de clases este lunes 8 de enero RSS de los comentarios" href="http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/versionfinal.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='s_pdf_styles-css' href='http://versionfinal.com.ve/wp-content/plugins/simple-pdf-viewer/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='http://versionfinal.com.ve/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://versionfinal.com.ve/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://versionfinal.com.ve/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='versionfinal-tiempo-css-css' href='http://versionfinal.com.ve/wp-content/themes/news/css/tiempo.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='versionfinal-fancybocss-css' href='http://versionfinal.com.ve/wp-content/themes/news/assets/js/fancybox/jquery.fancybox.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/plugins/simple-pdf-viewer/js/main.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"http:\/\/versionfinal.com.ve\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/plugins/toplytics/js/toplytics.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://versionfinal.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://versionfinal.com.ve/xmlrpc.php?rsd" />
<link rel='prev' title='Gobernación promueve la solidaridad entre los pueblos conjuntamente con ACNUR' href='http://versionfinal.com.ve/ciudad/gobernacion-promueve-la-solidaridad-entre-los-pueblos-conjuntamente-con-acnur/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/" />
<link rel='shortlink' href='http://versionfinal.com.ve/?p=628401' />
<link rel="alternate" type="application/json+oembed" href="http://versionfinal.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fversionfinal.com.ve%2Fciudad%2Fgobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://versionfinal.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fversionfinal.com.ve%2Fciudad%2Fgobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero%2F&#038;format=xml" />
<style type="text/css" id="wp-custom-css">
			/*** BANNERS TAPIZ ***/

/* menos de 1260 */

#vftapizdiv {
    display:none;
}

/* mas de 1260 */

@media screen and (min-width:1260px){
    #vftapizdiv {
        display:block;
    }
}

#vftapiz_left {
display:block;
border:0px;
padding:0px;
margin:0px;
top:0px;
margin-left:0px;
overflow:hidden;
font-size:0px;
line-height:0px;
text-align:left;
position:fixed;
width:120px;
height:640px;
z-index: 995;
}

#vftapiz_right {
display:block;
border:0px;
padding:0px;
margin:0px;
top:0px;
right:0px;
overflow:hidden;
font-size:0px;
line-height:0px;
text-align:left;
position:fixed;
width:120px;
height:640px;
z-index: 995;
}

/*** FIN BANNERS TAPIZ ***/

#mailster_signup-1,
#mailster_signup-2,
#mailster_signup-3,
#mailster_signup-4{
    border-top: 1px solid #bababa;
    border-bottom: 1px solid #bababa;
    padding: 0px 20px;
    /* margin: 15px 0; */
    text-align: center;
}
#mailster_signup-1 .widget_title,
#mailster_signup-2 .widget_title,
#mailster_signup-3 .widget_title,
#mailster_signup-4 .widget_title{
	background: transparent;
	color: #e58241;
	text-align: center;
	margin: 0;
	font-family: 'HelveticaLTStd-Bold' !important;
}
#mailster_signup-1 p,
#mailster_signup-2 p,
#mailster_signup-3 p,
#mailster_signup-4 p{
	color: #a4a4a4;
	margin-bottom: 5px !important;
}
#mailster_signup-1 .tnp-widget .tnp-field label,
#mailster_signup-2 .tnp-widget .tnp-field label,
#mailster_signup-3 .tnp-widget .tnp-field label,
#mailster_signup-4 .tnp-widget .tnp-field label{
	display: none;
}
#mailster_signup-1 .tnp-widget input.tnp-email,
#mailster_signup-2 .tnp-widget input.tnp-email,
#mailster_signup-3 .tnp-widget input.tnp-email,
#mailster_signup-4 .tnp-widget input.tnp-email{
	padding: 5px 10px;
	background: #eaebef;
	border-color: #e0e1e5;
}
#mailster_signup-1 .tnp-widget input.tnp-submit,
#mailster_signup-2 .tnp-widget input.tnp-submit,
#mailster_signup-3 .tnp-widget input.tnp-submit,
#mailster_signup-4 .tnp-widget input.tnp-submit{
	padding: 5px 10px;
}

#mailster_signup-1 p, #mailster_signup-2 p, #mailster_signup-3 p, #mailster_signup-4 p {
    color: #ffffff;
    margin-bottom: 5px !important;
}		</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js"></script>
<script type="text/javascript">
	$(document).ready(function() {
	$(".fancybox").fancybox();

	$("a#inline").fancybox({
		'hideOnContentClick': true
	});

	$("a.group").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-7327015410540121",    enable_page_level_ads: true  });</script>
<meta property="og:type" content="article">
<meta property="og:title" content="Gobierno del Zulia garantiza inicio de clases este lunes 8 de enero">
<meta property="og:description" content="El Gobierno del Zulia bajo las directrices de Omar Prieto Fernández, garantiza [&hellip;]">
<meta property="og:image" content="http://versionfinal.com.ve/wp-content/uploads/2017/06/JP-regreso-a-clases-post-elecciones-Foto.Javier-Plaza-7-730x410.jpg" />
<meta itemprop="image" content="http://versionfinal.com.ve/wp-content/uploads/2017/06/JP-regreso-a-clases-post-elecciones-Foto.Javier-Plaza-7-730x410.jpg">
<meta property="og:url" content="http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/">
<meta name="twitter:site" content="@versionfinal">
<link rel="image_src" href="http://versionfinal.com.ve/wp-content/uploads/2017/06/JP-regreso-a-clases-post-elecciones-Foto.Javier-Plaza-7-730x410.jpg">
<meta property="fb:app_id" content="1444278882508379">
<meta property="article:publisher" content="https://www.facebook.com/versionfinal">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@versionfinal">
<meta name="twitter:creator" content="@versionfinal">
<meta name="twitter:title" content="Gobierno del Zulia garantiza inicio de clases este lunes 8 de enero">
<meta name="twitter:description" content="El Gobierno del Zulia bajo las directrices de Omar Prieto Fernández, garantiza [&hellip;]">
<meta name="twitter:image" content="http://versionfinal.com.ve/wp-content/uploads/2017/06/JP-regreso-a-clases-post-elecciones-Foto.Javier-Plaza-7-730x410.jpg">

<script type="text/javascript">
_atrk_opts = { atrk_acct:"2bf6n1aMp410cv", domain:"versionfinal.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2bf6n1aMp410cv" style="display:none" height="1" width="1" alt="" /></noscript>

</head>
<body class="post-template-default single single-post postid-628401 single-format-standard ciudad">
<div id="vftapizdiv">
<div id="vftapiz_left">
</div>
<div id="vftapiz_right">
</div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1444278882508379";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<header>
<div id="bannertope">
<div id="media_image-21" class="sidebar-up"><a href="http://www.remax.com.ve/quality" class="" rel="" target=""><img width="3125" height="313" src="http://versionfinal.com.ve/wp-content/uploads/2017/12/cintillo-remax-quality-2.gif" class="image wp-image-625240  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div></div>
<div class="container">
<div class="upper_header web">
<div class="col-sm-12">
<div class="row">
<div class="logohome">
<a href="http://versionfinal.com.ve/"><img class="wp-logo" style="margin-bottom:10px;" src="http://versionfinal.com.ve/wp-content/themes/news/images/diario-version-final.png" /></a>
<span class="header-fecha">Maracaibo, Venezuela - <a href="http://time.is/Maracaibo" id="time_is_link"></a><span id="Maracaibo_z120"></span></span>
</div>
<div class="header-time horaybotones">
<span class="hora" style="padding-right:10px;"><i class="fa fa-clock-o" aria-hidden="true"></i> <a href="http://time.is/Caracas" id="time_is_link"></a><span id="Caracas_z120"></span></span>
<div id="weather"></div>
<ul class="icon-header">
<li><a href="https://www.instagram.com/versionfinal/" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/instagramicon.png"></a></li>
<li><a href="https://twitter.com/VersionFinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/twittericon.png"></a></li>
<li><a href="https://www.facebook.com/versionfinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/facebookicon.png"></a></li>
<li><a href="https://www.youtube.com/channel/UC2KoJf5BbNCnHPsuPaD728g" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/youtubeicon.png"></a></li>
<li><a href="#" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/iconamarillo.png"></a></li>
</ul>
</div>
<div class="header-search searchgoogle">
<script>
  (function() {
    var cx = '014054649330894830430:pdxmxoqhtok';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<div class="download-icon">
<ul>
<li><a href="https://play.google.com/store/apps/details?id=ve.com.pixx.versionfinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/appicon.png"></a></li>
<li class="download-vf"><a class="fancybox" href="http://versionfinal.com.ve/wp-content/uploads/2018/01/portada-07-01.png"><img src="https://images.weserv.nl/?url=versionfinal.com.ve/wp-content/uploads/2018/01/portada-07-01.png&w=88&h=62&t=square&a=top"></a><a target="_blank" href="http://versionfinal.com.ve/wp-content/uploads/2018/01/pdf-07-01.pdf"><span>Descargar</span></a></li>
</ul>
</div>
<script src="//widget.time.is/es.js"></script>
<script>
time_is_widget.init({
	Maracaibo_z120 : {
		template:"DATE", date_format:"dayname, daynum | monthnum | year"
		},
	Caracas_z120 : {
		template:"TIME", time_format:"12hours:minutes AMPM"
		}
	});
	jQuery(document).ready(function() {
	  jQuery('ul#menu-vfmenu1 li').has('ul').addClass('li-submenu');
	});	
</script>
<div class="upper_header_right pull-right">
</div>
</div>
</div>
</div>
</div>
<div class="header_navbar web">
<div class="container">
<div class="col-sm-12">
<div class="row">
<nav class="navbar" role="navigation">
<div class="container">

<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse navigation-menu"><ul id="menu-vfmenu1" class="menu"><li id="menu-item-500196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-500196"><a href="http://versionfinal.com.ve/"><i class="fa fa-home" aria-hidden="true"></i></a></li>
<li id="menu-item-500180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-500180"><a href="http://versionfinal.com.ve/categoria/ciudad/">Ciudad</a>
<ul class="sub-menu">
<li id="menu-item-550982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550982"><a href="http://versionfinal.com.ve/categoria/desde-la-calle/">Desde la calle</a></li>
</ul>
</li>
<li id="menu-item-500184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500184"><a href="http://versionfinal.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-500191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500191"><a href="http://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></li>
<li id="menu-item-500190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500190"><a href="http://versionfinal.com.ve/categoria/mundo/">Mundo</a></li>
<li id="menu-item-500189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500189"><a href="http://versionfinal.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-500194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500194"><a href="http://versionfinal.com.ve/categoria/vivir/">Vivir</a></li>
<li id="menu-item-500193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500193"><a href="http://versionfinal.com.ve/categoria/tinta-libre/">Tinta Libre</a></li>
<li id="menu-item-500192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500192"><a href="http://versionfinal.com.ve/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-550983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550983"><a href="http://versionfinal.com.ve/categoria/editoriales/">Editoriales</a></li>
</ul></div>
</div>
</nav>
</div>
</div>
</div>
</div>

</header><script language="javascript">
	var URLactual = window.location;
	function PopUpTwitter(){window.open("https://twitter.com/?status=Gobierno del Zulia garantiza inicio de clases este lunes 8 de enero - http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/ via @VersionFinal","Twitter","width=700,height=350,top=250,left=350,scrollbars=no,menubar=no,titlebar=no,status=no,toolbar=no");}
	function PopUpFacebook(){window.open("https://www.facebook.com/sharer/sharer.php?u=http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/","Facebook","width=700,height=350,top=250,left=350,scrollbars=no,menubar=no,titlebar=no,status=no,toolbar=no");}
	function PopUpWhatsapp(){window.open("whatsapp://send?text=http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/","Whatsapp","width=700,height=350,top=250,left=350,scrollbars=no,menubar=no,titlebar=no,status=no,toolbar=no");}
	function PopUpLinkedin(){window.open("http://www.linkedin.com/shareArticle?url=http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/","Linkedin","width=700,height=350,top=250,left=350,scrollbars=no,menubar=no,titlebar=no,status=no,toolbar=no");}
</script>
<script language="javascript">
var min=14;
var max=17;
function increaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=max) {
         s += 1;
      }
      p[i].style.fontSize = s+"px"
   }
}
function decreaseFontSize() {
   var p = document.getElementsByTagName('p');
   for(i=0;i<p.length;i++) {
      if(p[i].style.fontSize) {
         var s = parseInt(p[i].style.fontSize.replace("px",""));
      } else {
         var s = 14;
      }
      if(s!=min) {
         s -= 1;
      }
      p[i].style.fontSize = s+"px"
   }   
}
</script>
<script>var pfHeaderImgUrl = 'https://image.ibb.co/mraViF/W2YxFrn.png';var pfHeaderTagline = '';var pfdisableClickToDel = 1;var pfHideImages = 0;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 1;var pfDisablePrint = 0;var pfCustomCSS = '';var pfBtVersion='1';(function(){var js,pf;pf=document.createElement('script');pf.type='text/javascript';pf.src='//cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(pf)})();</script>
<script> (function(){var js, pf;pf = document.createElement('script');pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/javascripts/email/app.js'}else{js='http://cdn.instaemail.net/js/app.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})(); </script>
<div class="main">
<div class="container">
<div class="web header_title">
<h2><i class="fa fa-angle-right" aria-hidden="true"></i>Ciudad</h2>
</div>
<div class="col-sm-8 content-principal">
<div class="col-sm-12 margin-bottom-15 sinmargintop">
<div class="row">
<div class="wp-single-title">
<h1 class="singletitle">Gobierno del Zulia garantiza inicio de clases este lunes 8 de enero</h1>
<div class="subtitle">
<h4 class="sumario">
<i class="fa fa-angle-double-right" aria-hidden="true"></i>Según la Secretaría de Educación, se estima que vuelvan a clases un total de 945 mil 825 alumnos en 2 mil 845 escuelas nacionales, estadales, institutos autónomos y colegios privados de la región</h4>
<ul style="margin-top: 5px;" class="icon-s">
<li><a href="#" target="_blank" onclick="javascript:PopUpTwitter()"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/twittericon.png"></a></li>
<li><a href="#" target="_blank" onclick="javascript:PopUpFacebook()"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/facebookicon.png"></a></li>
<li><a href="#" onclick="javascript:PopUpWhatsapp()" data-action="share/whatsapp/share"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/whatsappicon.png"></a></li>
<li><a href="#" target="_blank" onclick="javascript:PopUpLinkedin()"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/inkicon.png"></a></li>
</ul>
</div>
</div>
<img width="657" height="369" src="http://versionfinal.com.ve/wp-content/uploads/2017/06/JP-regreso-a-clases-post-elecciones-Foto.Javier-Plaza-7-730x410.jpg" class="attachment-featured-image size-featured-image wp-post-image" alt="" srcset="http://versionfinal.com.ve/wp-content/uploads/2017/06/JP-regreso-a-clases-post-elecciones-Foto.Javier-Plaza-7-730x410.jpg 730w, http://versionfinal.com.ve/wp-content/uploads/2017/06/JP-regreso-a-clases-post-elecciones-Foto.Javier-Plaza-7-730x410-404x227.jpg 404w" sizes="(max-width: 657px) 100vw, 657px" />
<div class="col-sm-3 wp-single-right padding_top_meta">
<span class="date">domingo 07/01/2018</span></br>
<span class="date">9:19 PM</span>

<div class="author">
<div class="author-perf">
<i class="fa fa-user" aria-hidden="true"></i>
</div>
<ul class="ul-author">
<li><p><b>Nota de Prensa </b></p></li>
<li><p><i class="fa fa-twitter" aria-hidden="true"></i> @versionfinal</p></li>
<li><p><i class="fa fa-camera" aria-hidden="true"></i> Archivo</p></li>
</ul>
<ul class="ul-author-datos">
<li><a href='#' onclick='pfEmail.init()' title='Email this page'><p><i class="fa fa-envelope" aria-hidden="true"></i> Correo</p></a></li>
<li><a href="#" class="printfriendly" onclick="window.print();return false;"><p><i class="fa fa-print" aria-hidden="true"></i> Imprimir</p></a></li>
<li><a href="javascript:increaseFontSize();"><i class="fa fa-font" aria-hidden="true"></i><span class="span-top">+</span></a> <a href="javascript:decreaseFontSize();"><i class="fa fa-font" aria-hidden="true"></i><span class="span-top">-</span></a></li>
</ul>
</div>

</div>
<div class="col-sm-9 padding_top p-text">
<p>El Gobierno del Zulia bajo las directrices de <strong>Omar Prieto Fernández</strong>, garantiza todas la condiciones para el <strong>normal inicio de las clases de educación primaria, media y diversificada</strong> en el estado este lunes<strong> 8 de enero</strong>.</p>
<p>Al respecto, la Gobernación del Zulia por intermedio de sus autoridades, convocó a la colectividad zuliana a <strong>retornar a las aulas de clases</strong>, no solo a estudiantes sino a docentes, personal administrativo y obrero que forma parte del proceso educativo estadal.</p>
<p>Asimismo, a través de cifras que ofreció la <strong>Secretaría de Educación</strong>, se estima que vuelvan a clases un total de <strong>945 mil 825 alumnos en 2 mil 845 escuelas</strong> nacionales, estadales, institutos autónomos y colegios privados de la región.</p>
<p>Es importante destacar que el gobernador Omar Prieto, fortalecerá y reimpulsará el <strong>Programa de Alimentación Escolar</strong>, potenciando la <strong>distribución y supervisión de los rubros de la cesta básica</strong> que llegan a los planteles y garantizar así alimentos a todos los alumnos del estado.</p>
<p>Igualmente otra de las principales premisas del mandatario regional, en el ámbito educativo es <strong>dignificar y proteger a los maestros, alumnos y comunidad educativa</strong> en general incrementando el <strong>patrullaje en las escuelas</strong> y ofreciendo programas de capacitación y mejoras salariales al gremio magisterial.</p>
<div class="singletags" style="padding-top: 12px;"></div>
</div>

<div class="relatedheader">
<span class="relatedspan">LEA ADEMÁS</span>
</div>
<div id="vfrelated" class="margin-bottom-15" style="display:inline-block; width:100%">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:690px;height:400px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="9953258298"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="M236228ScriptRootC131124">
<div id="M236228PreloadC131124">
Loading...
</div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M236228ScriptRootC131124")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M236228ScriptRootC131124");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=131124;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/v/e/versionfinal.com.ve.131124.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>


<div class="relatedheader">
<span class="relatedspan">COMENTE</span>
</div>
<div class="fb-comments" data-href="http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar">
<div class="col-sm-12" style="margin-bottom:20px;">
<div class="row">

<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<h3 class="widget_title">Al momento <i style="padding-left:5px;" class='fa fa-circle faa-burst animated'></i></h3>
<div class="wp_bind_widget">
<div class="widget_text"><a href="http://versionfinal.com.ve/ciudad/gobierno-del-zulia-garantiza-inicio-de-clases-este-lunes-8-de-enero/">9:19 pm: Gobierno del Zulia garantiza inicio de clases este lunes 8 de enero</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/ciudad/gobernacion-promueve-la-solidaridad-entre-los-pueblos-conjuntamente-con-acnur/">9:14 pm: Gobernación promueve la solidaridad entre los pueblos conjuntamente con ACNUR</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/vivir/comienza-en-los-angeles-la-75-edicion-de-los-globos-de-oro/">9:14 pm: Comienza en Los Ángeles la 75 edición de los Globos de Oro</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/politica-dinero/guerra-sobre-criptomoneda-reservas-petroleras-no-pueden-ser-garantia-de-operaciones-comerciales/">9:10 pm: Guerra sobre criptomoneda: reservas petroleras no pueden ser garantía de operaciones comerciales</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/vivir/activistas-acompanan-a-actrices-en-la-alfombra-roja-de-los-globos-de-oro/">9:00 pm: Activistas acompañan a actrices en la alfombra roja de los Globos de Oro</a></div>
<div class="widget_text"><a href="http://versionfinal.com.ve/sucesos/accidente-de-transito-en-anzoategui-deja-ocho-fallecidos-y-varios-heridos/">8:50 pm: Accidente de tránsito en Anzoátegui deja ocho fallecidos y varios heridos</a></div>
<h2 class="pull-right" style="background: #e58241; margin: 0px -10px 0px 0px; color: #fff; padding: 10px 10px;"><a href="/live/">Ver más <i class="fa fa-angle-double-right" aria-hidden="true"></i></a></h2>
</div>
</div>
</div>
<div class="col-sm-12">
<div class="row">

<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7327015410540121" data-ad-slot="1086185890"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"d8bb23c9-eaa1-4825-b370-e521d844108c"
    });
  //]]>
</script>
</div>
</div>
</div>
<div id="vfad" class="sidebar-up">
<div style="width:100%; border: 1px solid #e4e4e4; background: #f2f2f2;">
<div style="max-width: 300px; height: 250px; margin: 0 auto; overflow: hidden;">
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"d8bb23c9-eaa1-4825-b370-e521d844108c"
    });
  //]]>
</script>
</div>
</div>
</div>

</div>
</div></div>
</div>
</div>
<div id="bannerpie">
<div id="media_image-28" class="sidebar-down"><img width="1000" height="125" src="http://versionfinal.com.ve/wp-content/uploads/2017/11/NetUno-pie-de-pagina.gif" class="image wp-image-610834  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></div>
<div class="wp_footer">

<div class="container">
<div class="col-sm-3 footer-fr">
<div class="footer-redes">
<h2 class="orn_col_title">Redes</h2>
<ul class="icon-s">
<li><a href="https://www.instagram.com/versionfinal/" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/instagramicon.png"></a></li>
<li><a href="https://twitter.com/VersionFinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/twittericon.png"></a></li>
<li><a href="https://www.facebook.com/versionfinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/facebookicon.png"></a></li>
<li><a href="https://www.youtube.com/channel/UC2KoJf5BbNCnHPsuPaD728g" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/youtubeicon.png"></a></li>
<li><a href="#" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/iconamarillo.png"></a></li>
</ul>
</div>
<div id="widget_sp_image-80" class="col-sm-12 footer-left">
<div class="row">
<img width="302" height="67" alt="" class="attachment-full aligncenter" style="max-width: 100%;" src="http://versionfinal.com.ve/wp-content/themes/news/images/footer-logo.png">
</div>
</div>
<div id="text-2" class="col-sm-12 footer-left">
<div class="row">
<div class="textwidget">
<p>2017 Copyright Versión Final C.A.<br>Todos los derechos reservados</p>
</div>
</div>
<div id="weather"></div>
</div>
</div>
<div id="nav_menu-6" class="col-sm-3 footer-right"><h2 class="orn_col_title">¿Quiénes Somos?</h2><div class="menu-vffooter1-container"><ul id="menu-vffooter1" class="menu"><li id="menu-item-541198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541198"><a href="#">Staff</a></li>
<li id="menu-item-541199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541199"><a href="#">Contactos</a></li>
<li id="menu-item-541200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541200"><a href="#">Comercialización</a></li>
<li id="menu-item-541201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541201"><a href="#">Avisos</a></li>
<li id="menu-item-541202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541202"><a href="#">Trabaja con nosotros</a></li>
</ul></div></div><div id="nav_menu-7" class="col-sm-3 footer-right"><h2 class="orn_col_title">Mapa del Sitio</h2><div class="menu-vffooter2-container"><ul id="menu-vffooter2" class="menu"><li id="menu-item-541206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-541206"><a href="http://versionfinal.com.ve/categoria/ciudad/">Ciudad</a></li>
<li id="menu-item-541203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541203"><a href="http://versionfinal.com.ve/categoria/politica-dinero/">Política y Dinero</a></li>
<li id="menu-item-541207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541207"><a href="http://versionfinal.com.ve/categoria/sucesos/">Sucesos</a></li>
<li id="menu-item-541205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541205"><a href="http://versionfinal.com.ve/categoria/deportes/">Deportes</a></li>
<li id="menu-item-541204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541204"><a href="http://versionfinal.com.ve/categoria/mundo/">Mundo</a></li>
</ul></div></div><div id="nav_menu-8" class="col-sm-3 footer-right"><div class="menu-vffooter3-container"><ul id="menu-vffooter3" class="menu"><li id="menu-item-541208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541208"><a href="http://versionfinal.com.ve/categoria/espectaculo-actualidad/">Espectáculos</a></li>
<li id="menu-item-541209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541209"><a href="http://versionfinal.com.ve/categoria/tecnologia/">Tecnología</a></li>
<li id="menu-item-541210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541210"><a href="http://versionfinal.com.ve/categoria/opinion/">Opinión</a></li>
<li id="menu-item-541211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541211"><a href="http://versionfinal.com.ve/clasificados">Venta Segura</a></li>
</ul></div></div> <div class="footer-app">
<ul class="icon-s">
<li class="f-icon-s"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/appicon.png"></li>
<li><img src="http://versionfinal.com.ve/wp-content/themes/news/images/fechanaranjaicon.png"></li>
<li><a href="#" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/appleicon.png"></a></li>
<li><a href="https://play.google.com/store/apps/details?id=ve.com.pixx.versionfinal" target="_blank"><img src="http://versionfinal.com.ve/wp-content/themes/news/images/androidicon.png"></a></li>
</ul>
</div>
</div>
</div>
<script src="http://versionfinal.com.ve/wp-content/themes/news/js/jquery-1.12.3.min.js" type="text/javascript"></script>
<script src="http://versionfinal.com.ve/wp-content/themes/news/js/bootstrap.js" type="text/javascript"></script>
<script src="http://versionfinal.com.ve/wp-content/themes/news/js/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
<script src="http://dev.versionfinal.com.ve/wp-content/themes/news/js/tiempo.js"></script>
<script type="text/javascript">
var infolinks_pid = 2746836;
var infolinks_wsid = 4; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js">
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2223180-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2223180-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/versionfinal.com.ve\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-content/themes/news/assets/js/fancybox/jquery.fancybox.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.14.0/jquery.validate.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://versionfinal.com.ve/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

</html>


